<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<link rel="pingback" href="https://www.xn--ministeriodediseo-uxb.com/ministerio2/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-19668856-37', 'auto');
 ga('send', 'pageview');
 ga('create', 'UA-1685159-45', 'auto', 'client_EO_min_de_dis');

 ga('client_EO_min_de_dis.send', 'pageview');

var listenerScrollGA = function() {
window.removeEventListener('scroll', listenerScrollGA); // solo trackea el evento una vez
ga('send','event','Ajuste de Tasa de Rebote','Scroll despues de 3 segundos');
}

setTimeout(function() {
window.addEventListener('scroll', listenerScrollGA);
}, 3000);


</script>

<!-- ROSALIA Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164281949-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-164281949-1');
</script>



	<script>var et_site_url='https://www.xn--ministeriodediseo-uxb.com/ministerio2';var et_post_id='52708';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Ciudades bajo el agua que desafían a la historia - Ministerio de diseño</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.xn--ministeriodediseo-uxb.com/actualidad/ciudades-bajo-el-agua-que-desafian-a-la-historia/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ciudades bajo el agua que desafían a la historia - Ministerio de diseño" />
<meta property="og:description" content="Te puede interesar: Por qué es importante el reconocimiento del Premio Pritzker al estudio Lacaton-Vassal Hacia el desarrollo de ciudades hipermixtas: experiencias disruptivas que reconfiguran el espacio público Cómo los baños públicos configuran lugares en China Redes de frío urbano, una propuesta contra el cambio climático Tencent está construyendo una &#8216;ciudad del futuro&#8217; del tamaño &hellip;" />
<meta property="og:url" content="https://www.xn--ministeriodediseo-uxb.com/actualidad/ciudades-bajo-el-agua-que-desafian-a-la-historia/" />
<meta property="og:site_name" content="Ministerio de diseño" />
<meta property="article:publisher" content="https://www.facebook.com/Ministeriodediseno/" />
<meta property="article:tag" content="ciudades" />
<meta property="article:tag" content="civilizaciones" />
<meta property="article:tag" content="Submarine" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2021-03-03T06:57:36+00:00" />
<meta property="article:modified_time" content="2021-03-04T05:11:56+00:00" />
<meta property="og:updated_time" content="2021-03-04T05:11:56+00:00" />
<meta property="og:image" content="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Shin-Cheng-1024x576.jpg" />
<meta property="og:image:secure_url" content="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Shin-Cheng-1024x576.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Te puede interesar: Por qué es importante el reconocimiento del Premio Pritzker al estudio Lacaton-Vassal Hacia el desarrollo de ciudades hipermixtas: experiencias disruptivas que reconfiguran el espacio público Cómo los baños públicos configuran lugares en China Redes de frío urbano, una propuesta contra el cambio climático Tencent está construyendo una &#8216;ciudad del futuro&#8217; del tamaño [&hellip;]" />
<meta name="twitter:title" content="Ciudades bajo el agua que desafían a la historia - Ministerio de diseño" />
<meta name="twitter:site" content="@arqpallares" />
<meta name="twitter:image" content="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Shin-Cheng-1024x576.jpg" />
<meta name="twitter:creator" content="@arqpallares" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.xn--ministeriodediseo-uxb.com/","sameAs":["https://www.facebook.com/Ministeriodediseno/","https://www.instagram.com/ministeriodediseno/","https://www.youtube.com/channel/UCWlpsMcbvVqvrx-eW1F7D6g/playlists?shelf_id=0&view=1&sort=dd","https://www.pinterest.com/archgpallares/","https://twitter.com/arqpallares"],"@id":"https://www.xn--ministeriodediseo-uxb.com/#organization","name":"Ministerio de Dise\u00f1o","logo":"http://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2016/08/logo-e1476577767385.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ministerio de diseño &raquo; Feed" href="https://www.xn--ministeriodediseo-uxb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ministerio de diseño &raquo; Comments Feed" href="https://www.xn--ministeriodediseo-uxb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ministerio de diseño &raquo; Ciudades bajo el agua que desafían a la historia Comments Feed" href="https://www.xn--ministeriodediseo-uxb.com/actualidad/ciudades-bajo-el-agua-que-desafian-a-la-historia/feed/" />
<meta property="fb:admins" content="Aob7tBbEfbcv6r1Ne5UvotX"/><meta property="og:title" content="Ciudades bajo el agua que desafían a la historia"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.xn--ministeriodediseo-uxb.com/actualidad/ciudades-bajo-el-agua-que-desafian-a-la-historia/"/><meta property="og:site_name" content="Ministerio de Diseño"/><meta property="og:image" content="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Shin-Cheng-1024x576-300x169.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.xn--ministeriodediseo-uxb.com\/ministerio2\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="ministerio18-child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.38' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=2.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/themes/ministerio18/style.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/themes/ministerio18-child/style.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='//www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='//www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Vollkorn%3Aregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.9.17#038;subset=cyrillic,greek,vietnamese,latin,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=300&#038;height=250&#038;ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-includes/css/dashicons.min.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.17' type='text/css' media='all' />
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=2.0.16'></script>
<link rel='https://api.w.org/' href='https://www.xn--ministeriodediseo-uxb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.xn--ministeriodediseo-uxb.com/ministerio2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.17" />
<link rel='shortlink' href='https://www.xn--ministeriodediseo-uxb.com/?p=52708' />
<link rel="alternate" type="application/json+oembed" href="https://www.xn--ministeriodediseo-uxb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xn--ministeriodediseo-uxb.com%2Factualidad%2Fciudades-bajo-el-agua-que-desafian-a-la-historia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.xn--ministeriodediseo-uxb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xn--ministeriodediseo-uxb.com%2Factualidad%2Fciudades-bajo-el-agua-que-desafian-a-la-historia%2F&#038;format=xml" />
 <style media="screen">

        .simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
      margin: ;
    }
         /*inline margin*/
    
  
  
      .simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-btm-border button{
      margin: ;
    }
  
  
  
          /*margin-digbar*/

  
  
  
  
 
   
   

</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <link rel="icon" href="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2017/06/cropped-3-3-1-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2017/06/cropped-3-3-1-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2017/06/cropped-3-3-1-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2017/06/cropped-3-3-1-300x300.jpg" />
<link rel="stylesheet" id="et-core-unified-cached-inline-styles" href="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/cache/et/52708/et-core-unified-16204172250179.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '552391428543428');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=552391428543428&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body class="post-template-default single single-post postid-52708 single-format-standard wp-featherlight-captions et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_fullscreen et_header_style_left et_pb_pagebuilder_layout et_right_sidebar et_divi_theme et_minified_js et_minified_css">
	<div id="page-container">

	
					<div class="et_slide_in_menu_container">
							<span class="mobile_menu_bar et_toggle_fullscreen_menu"></span>
			
						
						
			<div class="et_pb_fullscreen_nav_container">
				
				<ul id="mobile_menu_slide" class="et_mobile_menu">

				<li id="menu-item-21472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21472"><a><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search here..' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly"  checked="checked"/>
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent" />
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages" />
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div></a></li>
<li id="menu-item-21193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21193"><a href="https://www.xn--ministeriodediseo-uxb.com/inicio/">Inicio</a></li>
<li id="menu-item-37214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37214"><a href="/actualidad/page/2/">Actualidad</a></li>
<li id="menu-item-21196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21196"><a href="https://www.xn--ministeriodediseo-uxb.com/todas-las-ciudades/">Ciudades</a></li>
<li id="menu-item-37216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37216"><a href="https://www.xn--ministeriodediseo-uxb.com/portfolios/perfiles/">Perfiles</a></li>
<li id="menu-item-37215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37215"><a href="https://www.xn--ministeriodediseo-uxb.com/portfolios/obras/">Obras</a></li>
<li id="menu-item-21199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21199"><a href="https://www.xn--ministeriodediseo-uxb.com/productos/">Productos</a></li>
<li id="menu-item-28609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28609"><a href="https://www.xn--ministeriodediseo-uxb.com/podcasts-de-arquitectura-y-diseno/">Podcasts</a></li>
<li id="menu-item-21946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21946"><a href="https://www.xn--ministeriodediseo-uxb.com/acerca-de-nosotros/">Acerca de nosotros</a></li>
<li id="menu-item-21947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21947"><a href="https://www.xn--ministeriodediseo-uxb.com/nuestros-servicios/">Servicios</a></li>
<li id="menu-item-21197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://www.xn--ministeriodediseo-uxb.com/contacto/">Contacto</a></li>

				</ul>
			</div>
		</div>
		
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">

            <a href="/" id="link-logo">
            	<div id="contenedor-logo">
                	<svg version="1.1" id="logo-ministerio" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
	 y="0px" viewBox="0 0 377.9 385.3" enable-background="new 0 0 377.9 385.3" xml:space="preserve">
<path id="isotipo" d="M25.9,170.6H6.1V6h19.8V170.6z M73.2,6H53.4v164.5h19.8V6z M176.6,6h-19.8v164.5h19.8V6z M266.9,61.9
	c-30.5,0-55.3,24.8-55.3,55.3c0,30.5,24.8,55.3,55.3,55.3c30.6,0,55.3-24.8,55.3-55.3C322.3,86.7,297.5,61.9,266.9,61.9z
	 M302.1,117.2c0,19.4-15.7,35.2-35.2,35.2c-19.4,0-35.2-15.7-35.2-35.2c0-19.4,15.7-35.1,35.2-35.1
	C286.4,82.1,302.1,97.8,302.1,117.2z M368.2,170.6L322,6h-21.1l46.2,164.5H368.2z M102.8,170.6L149,6h-21.1L81.7,170.6H102.8z"/>
<path id="logotipo" d="M67.1,304.4H56.7v-39.1H56l-12.5,39.1H30.6l-12.5-39.1h-0.6v39.1H7.1v-55.9h15.4l13.9,45.2h1.3l13.9-45.2
	h15.4V304.4z M75.2,253.3c0-3.8,3.1-6.8,6.9-6.8c3.7,0,6.7,3,6.7,6.8c0,3.6-3,6.7-6.7,6.7C78.3,260,75.2,256.9,75.2,253.3z
	 M87.1,304.4H76.9v-39.9h10.2V304.4z M136.1,282.8v21.6h-10.6v-19.2c0-1.4,1-11.4-6.7-11.8c-3.8-0.2-10.5,1.8-10.5,12.3v18.8H97.8
	v-39.9h9.5v4.9h1.4c1.7-2,5.4-5.3,12.1-5.3C131.1,264.1,136.1,271.8,136.1,282.8z M143.6,253.3c0-3.8,3.1-6.8,6.9-6.8
	c3.7,0,6.7,3,6.7,6.8c0,3.6-3,6.7-6.7,6.7C146.7,260,143.6,256.9,143.6,253.3z M155.5,304.4h-10.2v-39.9h10.2V304.4z M179.7,272.6
	c-3.4,0-4.8,1.7-4.8,3.3c0,2.7,3.6,3.5,6,4c7.1,1.5,14.3,3.7,14.3,12.1c0,8.2-6.8,12.8-15,12.8c-9.2,0-16.3-5.6-16.8-14h9.8
	c0.2,2.4,1.8,5.5,6.7,5.5c4.1,0,5-2.2,5-3.8c0-3-2.8-3.8-5.5-4.5c-4.7-1-14.8-2.9-14.8-12c0-7.8,7.5-11.8,15.2-11.8
	c8.9,0,14.8,5.4,15.3,12.1h-9.8C185,274.9,183.8,272.6,179.7,272.6z M230.1,301.4c0,0-3.4,3.3-9.5,3.3c-7.7,0-14.3-5.2-14.3-13.2
	V273h-8v-8.5h4c2.7,0,4.5-1.8,4.5-4.7v-7.3h9.7v12h10.1v8.5h-10.1v17.9c0,2.7,2.2,4.8,5.1,4.8c2.4,0,4.6-1.4,4.6-1.4L230.1,301.4z
	 M272.3,287.5h-29.1c1.2,6.1,6.1,8.3,10.5,8.3c5.4,0,7.7-3.4,7.7-3.4h10.1c-3,8-10.3,12.4-18.1,12.4c-10.8,0-20.2-8.2-20.2-20.7
	c0-12.4,9.3-20,19.9-20C263.2,264.1,273.5,271.2,272.3,287.5z M243.8,279.4h18c-1.2-4.7-4.5-6.6-8.5-6.6
	C248.9,272.8,245.4,275.3,243.8,279.4z M305.5,264.1v10.2c-0.8-0.2-2.2-0.3-3.5-0.3c-5.6,0-11.4,2.9-11.4,10.2v20.2h-10.6v-39.9h9.6
	v4.4h1.3c1.8-1.8,5.7-4.8,12.2-4.8H305.5z M311.4,253.3c0-3.8,3.1-6.8,6.9-6.8c3.7,0,6.7,3,6.7,6.8c0,3.6-3,6.7-6.7,6.7
	C314.6,260,311.4,256.9,311.4,253.3z M323.4,304.4h-10.2v-39.9h10.2V304.4z M331.6,284.5c0-12.8,9.9-20.4,20.6-20.4
	c10.8,0,20.2,7.7,20.2,20.3c0,12.7-9.7,20.4-20.5,20.4C341,304.8,331.6,297,331.6,284.5z M362,284.4c0-6.2-3.7-11.1-9.7-11.1
	c-6.1,0-10.1,4.9-10.1,11.1c0,6.2,4.1,11.1,10.1,11.1C358.3,295.5,362,290.7,362,284.4z M44.3,322.2v56.7h-8.9V375h-1.2
	c-2.5,2.7-5.8,4.2-10.1,4.2c-10.1,0-18.6-8.3-18.6-20.3c0-12,8.5-20.3,18.6-20.3c4.1,0,7.7,1.4,10.3,4.3v-20.7H44.3z M34.4,358.9
	c0-6.6-3.6-10.5-8.8-10.5c-4.9,0-9.7,3.5-9.7,10.5c0,7,4.9,10.5,9.7,10.5C30.8,369.5,34.4,365.5,34.4,358.9z M91.3,361.9H62.1
	c1.2,6.1,6.1,8.3,10.5,8.3c5.4,0,7.7-3.4,7.7-3.4h10.1c-3,8-10.3,12.4-18.1,12.4c-10.8,0-20.2-8.2-20.2-20.7c0-12.4,9.3-20,19.9-20
	C82.2,338.6,92.5,345.7,91.3,361.9z M62.8,353.9h18c-1.2-4.7-4.5-6.6-8.5-6.6C67.9,347.3,64.4,349.7,62.8,353.9z M158,322.2v56.7
	H149V375h-1.2c-2.5,2.7-5.8,4.2-10.1,4.2c-10.1,0-18.6-8.3-18.6-20.3c0-12,8.5-20.3,18.6-20.3c4.1,0,7.7,1.4,10.3,4.3v-20.7H158z
	 M148,358.9c0-6.6-3.6-10.5-8.8-10.5c-4.9,0-9.7,3.5-9.7,10.5c0,7,4.9,10.5,9.7,10.5C144.4,369.5,148,365.5,148,358.9z M166.4,327.8
	c0-3.8,3.1-6.8,6.9-6.8c3.7,0,6.7,3,6.7,6.8c0,3.6-3,6.7-6.7,6.7C169.5,334.5,166.4,331.4,166.4,327.8z M178.4,378.9h-10.2V339h10.2
	V378.9z M202.6,347c-3.4,0-4.8,1.7-4.8,3.4c0,2.7,3.6,3.5,6,4c7.1,1.5,14.3,3.7,14.3,12.1c0,8.2-6.8,12.8-15,12.8
	c-9.2,0-16.3-5.6-16.8-14h9.8c0.2,2.4,1.8,5.5,6.7,5.5c4.1,0,5-2.2,5-3.8c0-2.9-2.8-3.8-5.5-4.5c-4.7-1-14.8-3-14.8-12
	c0-7.8,7.5-11.8,15.2-11.8c8.9,0,14.8,5.4,15.3,12.1h-9.8C207.9,349.3,206.6,347,202.6,347z M263,361.9h-29.1
	c1.2,6.1,6.1,8.3,10.5,8.3c5.4,0,7.7-3.4,7.7-3.4h10.1c-3,8-10.3,12.4-18.1,12.4c-10.8,0-20.2-8.2-20.2-20.7c0-12.4,9.3-20,19.9-20
	C253.9,338.6,264.3,345.7,263,361.9z M234.5,353.9h18c-1.2-4.7-4.5-6.6-8.5-6.6C239.6,347.3,236.1,349.7,234.5,353.9z M308.9,357.2
	v21.6h-10.6v-19.2c0-1.4,1-11.4-6.7-11.8c-3.8-0.2-10.5,1.8-10.5,12.3v18.8h-10.5V339h9.5v4.9h1.4c1.7-2,5.4-5.3,12.1-5.3
	C303.9,338.6,308.9,346.2,308.9,357.2z M280.4,335.1l-5.5-3.5c0,0,3.4-8.9,11.1-7.6c3.9,0.7,6.4,3.7,8.9,3.8
	c2.8,0.2,4.5-3.3,4.5-3.3l5.5,3.7c0,0-3.4,8.9-11.2,7.4c-4-0.7-6.4-3.7-8.9-3.8C281.8,331.6,280.4,335.1,280.4,335.1z M316.6,359
	c0-12.8,9.9-20.4,20.6-20.4c10.8,0,20.2,7.7,20.2,20.3c0,12.7-9.7,20.4-20.5,20.4C326,379.3,316.6,371.5,316.6,359z M346.9,358.9
	c0-6.2-3.7-11.1-9.7-11.1c-6.1,0-10.1,4.9-10.1,11.1c0,6.2,4.1,11.1,10.1,11.1C343.3,370,346.9,365.1,346.9,358.9z"/>
</svg>

                </div>
            </a>

            <div id="contacto-header">
            	<!--<div id="suscripcion">
                	<p>Suscribite a todas las novedades</p>
                    <input type="email" placeholder="eMail"/>
                    <input type="submit" value="Suscribirse"/>
                </div>-->
                <div id="suscripcion">
<form action="https://xn--ministeriodediseo-uxb.us15.list-manage.com/subscribe/post?u=e1ab9a300ec078397948208fd&amp;id=46c1a254da" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">

	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="eMail">

	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e1ab9a300ec078397948208fd_46c1a254da" tabindex="-1" value=""></div>
    <input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button">
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='text';fnames[4]='MMERGE4';ftypes[4]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->

                <div id="social-header">
                	<a href="https://www.facebook.com/Ministeriodediseno/" target="_blank"><span class="icon-facebook"></span></a><a href="https://www.instagram.com/ministeriodediseno/" target="_blank"><span class="icon-instagram"></span></a>
                    <a href="https://twitter.com/arqpallares" target="_blank"><span class="icon-twitter"></span></a>
                    <a href="https://www.youtube.com/channel/UCWlpsMcbvVqvrx-eW1F7D6g/playlists?shelf_id=0&view=1&sort=dd" target="_blank"><span class="icon-youtube"></span></a>
                    <a href="https://www.pinterest.com/archgpallares/" target="_blank"><span class="icon-pinterest"></span></a>


                </div>
            </div>

				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
					
					
											<span class="mobile_menu_bar et_pb_header_toggle et_toggle_fullscreen_menu"></span>
					
					
									</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.xn--ministeriodediseo-uxb.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
	    <div id="cabezal-post">

    <!-- aca comienza el encabezado -->
   	  <div class="et_pb_section et_pb_section_0 super-fixed et_pb_fullwidth_section et_section_regular">

    
	    <div id="content-cabezal-noticia" class="et_pb_module et_pb_fullwidth_post_title_0 et_pb_post_title  et_pb_text_align_left et_pb_bg_layout_dark et_pb_featured_bg" style="background-image:url(https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Shin-Cheng-1024x576.jpg);">

				<div class="et_pb_title_container">
					<h1 class="entry-title">Ciudades bajo el agua que desafían a la historia</h1>
                    <p class="et_pb_title_meta_container"><span class="published">03/03/2021</span> | <a href="http://www.xn--ministeriodediseo-uxb.com/ministerio2/actualidad" rel="category tag">Actualidad</a></p>
				</div>

		</div>

        <div id="ver-contenido" class="et_pb_module et_pb_fullwidth_code et_pb_fullwidth_code_0 bounce">


				<div class="et_pb_code_inner">
					<a href="#contenido"><span class="icon-arrow-down-circle"></span></a>
				</div>
		</div> <!-- .et_pb_fullwidth_code -->
      </div>
     </div>
    <!-- termina encabezado -->

	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-52708" class="et_pb_post post-52708 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-arquitectura tag-ciudades tag-civilizaciones tag-submarine">
											<div class="et_post_meta_wrapper">
							<!--<h1 class="entry-title">Ciudades bajo el agua que desafían a la historia</h1>-->

						
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div class="et_pb_section et_pb_section_0 super-fixed et_pb_fullwidth_section et_section_regular">
				
				
				
				
					<div id="content-cabezal-noticia" class="et_pb_module et_pb_fullwidth_post_title_0 et_pb_post_title  et_pb_text_align_left et_pb_bg_layout_dark et_pb_featured_bg">
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Ciudades bajo el agua que desafían a la historia</h1><p class="et_pb_title_meta_container"><span class="published">3/03/21</span> | <a href="https://www.xn--ministeriodediseo-uxb.com/actualidad/" rel="category tag">Actualidad</a>, <a href="https://www.xn--ministeriodediseo-uxb.com/arquitectura/" rel="category tag">Arquitectura</a></p>
				</div>
				
			</div><div id="ver-contenido" class="et_pb_module et_pb_fullwidth_code et_pb_fullwidth_code_0 bounce">
				
				
				<div class="et_pb_code_inner">
					<a href="#contenido"><span class="icon-arrow-down-circle"></span></a>
				</div>
			</div> <!-- .et_pb_fullwidth_code -->
				
				
			</div> <!-- .et_pb_section --><div id="contenido" class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough" id="fixed-column">
				
				
				<div id="fixed" class="et_pb_module et_pb_post_title et_pb_post_title_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Ciudades bajo el agua que desafían a la historia</h1><p class="et_pb_title_meta_container"><span class="published">3/03/21</span> | <a href="https://www.xn--ministeriodediseo-uxb.com/actualidad/" rel="category tag">Actualidad</a>, <a href="https://www.xn--ministeriodediseo-uxb.com/arquitectura/" rel="category tag">Arquitectura</a></p>
				</div>
				
			</div><div id="tags-nota" class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<ul><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/ciudades/" rel="tag">ciudades</a></span></li><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/civilizaciones/" rel="tag">civilizaciones</a></span></li><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/submarine/" rel="tag">Submarine</a></span></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_3_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child" id="no-fixed-column">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 textos et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p>&nbsp;</p>
<p>Hay destinos únicos en el mundo que no están en tierra firme. Muchos de ellos fueron descubiertos gracias al trabajo de los arqueólogos submarinos.</p>
<p class="paragraph">Algunos como la Atlántida, son leyenda, pero cada vez más investigadores e historiadores abonan la teoría de que la ciudad, descripta por Platón en los diálogos <em>Timeo y Critias</em>, realmente existió. Aunque hay diferentes teorías sobre su localización: desde la zona del Triángulo de las Bermudas, al Reino Unido, Japón, en el Océano Índico y más, muchas más.</p>
<p class="paragraph">La historia de la &#8220;Isla de Atlas&#8221; que desapareció de un día para otro, quizá por un desastre natural, tenga cada vez mayor verosimilitud porque existen -en el mundo moderno- varias ciudades que tuvieron una vida intensa, con una cultura rica y con mucha historia que dejaron de aparecer en los mapas ya sea por alguna catástrofe climática, tsunamis, el aumento de niveles del agua, erupciones volcánicas, o incluso obras de infraestructura del hombre que las dejaron sumergidas bajo el mar.</p>
<p>Pero hay muchas más y es posible viajar y descubrir algunas de ellas que se encuentran bajo las aguas, en las cuales se puede practicar submarinismo y bucear, aunque hay otras que se pueden admirar desde la orilla. Muchas de ellas son conocidas como importantes monumentos o museos que forman parte de la historia universal y se encuentran en Egipto, países europeos, como es el caso de Italia, e inclusive en regiones caribeñas, como por ejemplo en Jamaica.</p>
<p>&nbsp;</p>
<p><a href="https://www.padi.com/es/bucear-en/alejandria/"><strong>Alejandría, Egipto</strong></a></p>
<p>Sin duda, esta es la más famosa de todas las ciudades sumergidas que se pueden visitar en el mundo. Los restos arqueológicos de la mítica <a href="https://www.youtube.com/watch?app=desktop&amp;v=oyGjKFPTwes" target="_blank" rel="noopener">Alejandría </a>pueden descubrirse a través de distintas empresas de turismo de la región que ofrecen la posibilidad de sumergirse en el Mediterráneo y descubrir así el palacio de Cleopatra, que se encontraba al este de la ciudad, específicamente en el <em>Portus Magnus</em>.</p>
<p>También se la conoce como «La ciudad de los mil palacios». Fue creada por Alejandro Magno en Egipto durante el año 331 a. C. y se encontraba específicamente en el Delta del Río Nilo, motivo por el cual operaba como un importante puerto para las embarcaciones que se encontraran de paso.</p>
<p>Se convirtió en la capital de Egipto por aproximadamente 10 siglos. En esta metrópoli podían apreciarse todo tipo de esfinges, bibliotecas, palacios, entre otras edificaciones.</p>
<p>Desafortunadamente, la ciudad terminó hundida en la Bahía de Abukir, norte de Egipto. Existen varias teorías que explican este siniestro: algunas señalan que se debe a tsunamis o terremotos, otras afirman que sucedió como consecuencia del enorme peso que tenían cada uno de los diferentes palacios que la conformaban.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-52709" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Alejandria-Egipto.jpg" alt="" width="704" height="396" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Alejandria-Egipto.jpg 1380w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Alejandria-Egipto-300x169.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Alejandria-Egipto-768x432.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Alejandria-Egipto-1024x576.jpg 1024w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Alejandria-Egipto-1080x607.jpg 1080w" sizes="(max-width: 704px) 100vw, 704px" /></p>
<div class='et_post_video'><iframe width="1080" height="608" src="https://www.youtube.com/embed/Z_k2x4ASRPk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>&nbsp;</p>
<p>Lo que sí que permanece en esta ciudad tan griega como egipcia, tan diferente a El Cairo, es un ambiente único y genuinamente mediterráneo. Hoy, su nueva Biblioteca Alexandrina (reencarnación de la antigua), sus buenos museos, los zocos del pintoresco barrio antiguo de Anfushi o la inigualable Corniche bordeando su célebre puerto, son motivos más que suficientes para olvidarnos por un momento del Egipto faraónico que queda aguas arriba del Nilo, y dedicarle una escapada. Este grandioso enclave portuario, elogiado a lo largo de los siglos, sigue siendo la ciudad más carismática del país, más incluso que la capital, aunque con un espíritu muy diferente. Alejandría presume de su fresca brisa marina, su fantástico marisco, su historia antigua y sus maltrechos edificios de estilo <em>belle époque</em>.</p>
<p>&nbsp;</p>
<p><a href="http://www.parcoarcheologicosommersodibaia.it/parco.php?id_lingua=es"><strong>Baia, Italia</strong></a></p>
<p>Otra ciudad de la antigüedad que terminó sumergida y se puede descubrir sin salir de costas europeas es Baia (Italia), en el golfo de <a href="https://www.publico.es/viajes/excursiones/reserva/visita-guiada-por-napoles/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=visita-guiada-por-napoles" target="_blank" rel="noopener">Nápoles</a>. Este sitio era un lugar de vacaciones frecuentado por los más altos miembros de la sociedad romana. No obstante, la actividad volcánica de la zona y sucesivos terremotos provocaron que Baia terminara sepultada bajo las aguas.</p>
<p>El <a href="http://www.parcoarcheologicosommersodibaia.it/parco.php?id_lingua=es">Parque Submarino Arqueológico de Baia</a> cuenta con varios puntos de buceo a baja profundidad, (6m) entre los que destacan el ninfeo sumergido del emperador Claudio, el Portus Julius, la <em>Villa dei Pisoni</em> del siglo I a. C., la <em>Villa a Protiro</em>,<em> Secca delle Fumose </em>y la Villa Marítima de Marina Grande. Se puede visitar el parque con las expediciones que ofrece el<a href="https://www.centrosubcampiflegrei.it/es/reserve-su-inmersi-n/" target="_blank" rel="noopener"> Centro Sub Campi Flegrei</a>. Es posible también reservar inmersiones para buzos experimentados o pruebas de buceo para principiantes a través de su <a href="http://www.parcoarcheologicosommersodibaia.it/parco.php?id_lingua=es">sitio web</a>.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-52720" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Baia-Italia.jpg" alt="" width="617" height="463" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Baia-Italia.jpg 690w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Baia-Italia-300x225.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Baia-Italia-510x382.jpg 510w" sizes="(max-width: 617px) 100vw, 617px" /></p>
<div class='et_post_video'><iframe width="1080" height="608" src="https://www.youtube.com/embed/heKi5T01KVw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>&nbsp;</p>
<p><a href="http://www.pavlopetri.org/"><strong>Pavlopetri</strong></a></p>
<p>Es uno de los mundos submarinos más antiguos de la historia, su construcción data de hace aproximadamente 5.000 años, y por esta razón, su arquitectura se encuentra calificada como una de las mejores. Cabe destacar que la construcción se realizó en el mismo momento en que se escribió el famoso poema <em>La Ilíada</em>.</p>
<p>Algunas investigaciones señalan que esta ciudad fue abandonada en el año 2.800 a. C. Varios científicos mencionan que terminó a 4 metros bajo el mar como consecuencia de un terremoto en el año 1.000 a. C. A pesar de este siniestro, mantiene sus fachadas intactas y todavía cuenta con templos, carreteras, jardines e incluso, un cementerio.</p>
<p>Visualmente, puede llegar a tratarse de una de las ciudades más modernas en el mundo, la cual posee una pequeña plaza y edificios con un total de 12 pisos. Según varios historiadores, esta metrópoli, que se ubicaba al sur de Grecia, pudo haberse convertido en un centro comercial para el disfrute de las culturas de Micénica y Minoica.</p>
<p>Fue descubierta en 1967 por el prestigioso paleoclimatólogo y oceanógrafo inglés Nicholas Flemming, quien además realizó el mapeo casi completo con sus calles, edificios y tumbas. A pesar de estar protegida por la UNESCO en su lista de monumentos significativos por de <a href="http://www.unesco.org/new/es/culture/themes/underwater-cultural-heritage/underwater-cultural-heritage/best-practices-of-underwater-cultural-heritage/">Herencia Cultural Bajo el Agua</a>, el constante paso de turistas y las anclas de los barcos que los transportan están causando tanto daño como el terremoto que la llevó a esta situación.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-52746" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Pavlopetri-Grecia-1.jpg" alt="" width="541" height="406" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Pavlopetri-Grecia-1.jpg 574w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Pavlopetri-Grecia-1-300x225.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Pavlopetri-Grecia-1-510x382.jpg 510w" sizes="(max-width: 541px) 100vw, 541px" /></p>
<p><img class="aligncenter wp-image-52731" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/pavlopetri-1024x521.jpg" alt="" width="541" height="304" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/pavlopetri-1024x521.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/pavlopetri-1024x521-300x169.jpg 300w" sizes="(max-width: 541px) 100vw, 541px" /></p>
<p><img class="aligncenter wp-image-52730" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/pavlo.jpg" alt="" width="542" height="361" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/pavlo.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/pavlo-300x200.jpg 300w" sizes="(max-width: 542px) 100vw, 542px" /></p>
<div class='et_post_video'><iframe frameborder="0" width="1080" height="607" src="https://www.dailymotion.com/embed/video/xu7fam" allowfullscreen allow="autoplay"></iframe></div>
<p>&nbsp;</p>
<p><strong>Shicheng, China</strong></p>
<p>En China, una de las ciudades sumergidas más fascinantes del mundo se encuentra bajo las aguas del lago Qiando, en la provincia de Zhejiang. En él se puede bucear para admirar la ciudad de <a href="https://www.youtube.com/watch?v=js_vfTnEJ90" target="_blank" rel="noopener">Shicheng</a>, que se fundó hace más de 1300 años, aunque hay que tener en cuenta que esta inmersión es para buceadores profesionales, ya que se encuentra entre 30 y 40 metros de profundidad.</p>
<p>Con la creación del lago Qiandao y la represa hidroeléctrica en el río Xin&#8217;an en 1959 para satisfacer las necesidades de energía de la región, la ciudad quedó completamente inundada. Construida durante las dinastías Han y Tang, es decir, entre el 25 y 200 aC, ShiCheng está perfectamente conservada, los edificios están todavía intactos. Tenga en cuenta que en el siglo VII, esta ciudad tenía un peso significativo en China y era un importante centro económico y cultural.</p>
<p>Son varias las compañías y empresas de buceo que ofrecen la posibilidad de sumergirse para visitarla, debidamente acompañados por guías experimentados. Se aconseja efectuar la expedición en primavera o verano, cuando la temperatura de las aguas es más cálida.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-52761" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/000cf1a48f870ef39a5835.jpg" alt="" width="638" height="425" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/000cf1a48f870ef39a5835.jpg 600w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/000cf1a48f870ef39a5835-300x200.jpg 300w" sizes="(max-width: 638px) 100vw, 638px" /></p>
<p><img class="aligncenter wp-image-52739" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/shi-cheng-1024x683.jpg" alt="" width="635" height="423" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/shi-cheng-1024x683.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/shi-cheng-1024x683-300x200.jpg 300w" sizes="(max-width: 635px) 100vw, 635px" /></p>
<p><img class="aligncenter wp-image-52763" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/shicheng.jpg" alt="" width="632" height="421" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/shicheng.jpg 600w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/shicheng-300x200.jpg 300w" sizes="(max-width: 632px) 100vw, 632px" /></p>
<p><img class="aligncenter wp-image-52762" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/000cf1a48f870ef39aec44.jpg" alt="" width="629" height="420" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/000cf1a48f870ef39aec44.jpg 600w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/000cf1a48f870ef39aec44-300x200.jpg 300w" sizes="(max-width: 629px) 100vw, 629px" /></p>
<h6 style="text-align: center;">Boceto de reconstrucción de la ciudad</h6>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='et_post_video'><iframe width="1080" height="608" src="https://www.youtube.com/embed/js_vfTnEJ90?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>&nbsp;</p>
<p><strong>Kaliazin, Rusia</strong></p>
<p>No siempre es necesario mojarse para vislumbrar algo de una de las ciudades sumergidas. Tal sucede con la ciudad antigua de Kaliazin (Rusia), fundada en el siglo XII, que quedó bajo las aguas tras la construcción del embalse Úglich en el año 1940. Pero sobre la superficie se alza majestuoso el campanario de la catedral de San Nicolás, que convierte el lugar en uno de los destinos favoritos en la zona para los amantes de la fotografía de paisajes.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-52743" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/rusia.jpg" alt="" width="376" height="250" /></p>
<p>&nbsp;</p>
<p><strong>Sant Romà de Sau, España</strong></p>
<p>De forma similar a la catedral rusa, en España son muchos los pueblos que desaparecieron debajo de las aguas de un embalse y alguno de ellos todavía dejan contemplar los restos de su belleza. Así, en el municipio catalán de Vilanova de Sau, en la comarca de Osona, se puede contemplar la iglesia de San Romà de Sau, cuyo campanario emerge creando una imagen de auténtica fantasía. En época de sequía este templo del siglo XI y estilo románico lombardo reaparece y queda por completo al descubierto.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-52744" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/1-Campanario-de-la-iglesia-de-Sant-Romà-de-Sau_Foto-de-DagafeSQV-CC-BY-SA-3.0BAJA.jpg" alt="" width="396" height="263" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/1-Campanario-de-la-iglesia-de-Sant-Romà-de-Sau_Foto-de-DagafeSQV-CC-BY-SA-3.0BAJA.jpg 1010w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/1-Campanario-de-la-iglesia-de-Sant-Romà-de-Sau_Foto-de-DagafeSQV-CC-BY-SA-3.0BAJA-300x199.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/1-Campanario-de-la-iglesia-de-Sant-Romà-de-Sau_Foto-de-DagafeSQV-CC-BY-SA-3.0BAJA-768x510.jpg 768w" sizes="(max-width: 396px) 100vw, 396px" /></p>
<p>&nbsp;</p>
<p><strong> Port Royal, Jamaica</strong></p>
<p>Si dejamos atrás Europa y cruzamos el océano, hay una ciudad sumergida sobre la que abundan las leyendas y en la que la<a href="https://www.descubrir.com/cinco-lugares-del-mundo-para-conocer-la-historia-de-los-piratas/" target="_blank" rel="noopener"> historia de los piratas</a> tiene especial protagonismo. Nos referimos a Port Royal, que fue fundada a principios del siglo XVI por los españoles en la bahía de Kingston, en la hermosa isla de Jamaica.</p>
<p>Funcionaba como la sede del gobierno de Gran Bretaña en Jamaica en la que se llevaba a cabo la actividad tanto comercial como pesquera durante el siglo XVII. En ese mismo tiempo, los piratas disponían de dichos espacios para arremeter en contra de las embarcaciones francesas o españolas.</p>
<p>El día 7 de junio de 1962, aproximadamente dos tercios de esta ciudad jamaiquina terminaron inmersos en las aguas del Mar Caribe a causa de un terremoto y tsunami, mientras que el resto de sus construcciones resultaron destruidas. Para ese entonces era conocida como &#8220;la Sodoma del Nuevo Mundo&#8221;, por la gran cantidad de piratas y prostitutas que la habitaban, por lo que su hundimiento fue tomado como un &#8220;mensaje divino&#8221;.</p>
<p>Afortunadamente, varias de las ruinas fueron recuperadas y se encuentran expuestas en el Museo de Historia y Etnografía, ubicado en el Instituto de Jamaica (Kingston).</p>
<p>Pero la zona antigua del Port Royal que se puede visitar hoy en día sobre tierra firme es una pequeña parte de lo que fue. El resto está bajo las aguas, debido a un enorme terremoto en el año 1692. La ciudad sumergida puede visitarse acompañados de guías autorizados pertenecientes a <a href="https://www.yardieconserve.com/discover-the-port-royal-cays" target="_blank" rel="noopener">Yardie Environmental Conservations</a>. Las expediciones se ofrecen tanto para la práctica de <em>snorkel </em>como la de buceo.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-52747" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/port-royal-4-1024x682-1.jpg" alt="" width="522" height="348" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/port-royal-4-1024x682-1.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/port-royal-4-1024x682-1-300x200.jpg 300w" sizes="(max-width: 522px) 100vw, 522px" /></p>
<p><img class="aligncenter wp-image-52735" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/port-royal-1024x768.jpg" alt="" width="520" height="390" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/port-royal-1024x768.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/port-royal-1024x768-300x225.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/port-royal-1024x768-510x382.jpg 510w" sizes="(max-width: 520px) 100vw, 520px" /></p>
<p><img class="aligncenter wp-image-52737" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Port-Royal-Jamaica.jpg" alt="" width="520" height="390" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Port-Royal-Jamaica.jpg 690w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Port-Royal-Jamaica-300x225.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Port-Royal-Jamaica-510x382.jpg 510w" sizes="(max-width: 520px) 100vw, 520px" /></p>
<div class='et_post_video'><iframe width="1080" height="608" src="https://www.youtube.com/embed/tY1o7GIQdjc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>&nbsp;</p>
<p><a href="https://whitelevy.fas.harvard.edu/excavations-submerged-neolithic-site-atlit-yam-carmel-coast-israel"><strong>Atlit Yam, Israel</strong></a></p>
<p>Es la ciudad sumergida más antigua descubierta hasta la fecha. Su existencia se remonta al Neolítico y más exactamente a unos 9.000 ó 10.000 años. Este pueblo fue descubierto en los años 80, en 1984, por Ehud Galili, un arqueólogo subacuático, mientras todo el pueblo estaba bajo la arena. Este sitio habría sido ocupado durante 7 siglos antes de ser abandonado. Situado cerca de la ciudad de Atlit y la fortaleza del Castillo Peregrino, al sur de la ciudad de Haifa, este sitio arqueológico submarino de buceo se encuentra entre 8 y 12 metros de profundidad a unos 200 a 400 metros de la costa. Incluso se han descubierto restos humanos en este sitio, que se habría visto envuelto por un tsunami causado por una erupción del famoso volcán Etna. En Atlit Yam, encontrará, entre otras cosas, megalitos muy parecidos a lo que se puede ver en Stonehenge… pero en miniatura.</p>
<p>&nbsp;</p>
<div class='et_post_video'><iframe width="1080" height="608" src="https://www.youtube.com/embed/1rmSfmq5c7w?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<div align="center"></div>
<div align="center"></div>
<div align="center">
<p>&nbsp;</p>
<p style="text-align: left;"><a href="https://www.franckgoddio.org/projects/sunken-civilizations/heracleion.html"><strong>Thonis-Heraclion, Egypt</strong></a></p>
<p style="text-align: left;">También conocida como Thonis, la ciudad de Heraclion se encuentra cerca de la ciudad de Aboukir. Fue descubierta por el arqueólogo subacuático <a href="https://www.franckgoddio.org/">Franck Goddio</a> a principios de los años 2000. Es por la erosión del suelo y el avance del agua que la ciudad desaparece progresivamente entre los siglos VI y VII. Mencionada a menudo por Homero, se ha pensado durante mucho tiempo que la ciudad de Thonis-Heraclion era simplemente una leyenda. Franck Goddio ha demostrado lo contrario. Los arqueólogos que tuvieron la oportunidad de buscar en el lugar encontraron monedas de oro, esculturas de 5 metros de altura, tablillas con inscripciones e incluso sarcófagos con animales momificados en su interior. A Lara Croft le hubiera encantado encontrar esta ciudad que representa uno de los mejores tesoros submarinos jamás encontrados. Thonis-Heraclion era uno de los principales puertos de tráfico marítimo de la región.</p>
<p class="article-subtitle" style="text-align: left;">Un equipo franco-egipcio de arqueólogos submarinos, liderado por el francés Franck Goddio,junto a un equipo multidisciplinar y al apoyo de la <em>Fundación Hilti,</em> ha localizado más de 60 barcos y 700 tipos de anclas antiguas en el lecho marino, que podrían representar la mayor colección náutica del mundo antiguo.</p>
<p>&nbsp;</p>
</div>
<div class='et_post_video'><iframe width="1080" height="608" src="https://www.youtube.com/embed/47B11rPX4ic?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<div align="center"></div>
<div align="center"></div>
<div align="center"><img class="aligncenter wp-image-52767" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/csm_01_Hera-CG-035_695c40f038.png" alt="" width="541" height="365" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/csm_01_Hera-CG-035_695c40f038.png 1280w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/csm_01_Hera-CG-035_695c40f038-300x203.png 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/csm_01_Hera-CG-035_695c40f038-768x518.png 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/csm_01_Hera-CG-035_695c40f038-1024x691.png 1024w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/csm_01_Hera-CG-035_695c40f038-1080x729.png 1080w" sizes="(max-width: 541px) 100vw, 541px" /></div>
<div align="center">
<p>&nbsp;</p>
<p style="text-align: left;"><strong>Yonaguni-Jima, Japan</strong></p>
<p style="text-align: left;">Descubierta en 1985 por Kirachiro Aratake, la pirámide de Yonaguni-Jima es el tema de numerosos debates científicos. Vestigio de una ciudad prehistórica y formaciones naturales de arenisca? Esta es la pregunta que nos hacemos sobre esta misteriosa pirámide y a la que nadie puede responder con certeza. De todos modos, este extraño monumento, ubicado cerca del archipiélago de Ryuku, sigue siendo imponente y espectacular. El sitio de Yonaguni cubre un área de 28 km² y su principal monumento, una enorme pirámide submarina, mide 75 metros de largo y 25 metros de alto. Un espectáculo más que raro y alto para cualquier buceador que se aventura cerca de este monumento.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-52748" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/japon2.png" alt="" width="529" height="298" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/japon2.png 600w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/japon2-300x169.png 300w" sizes="(max-width: 529px) 100vw, 529px" /></p>
<p>&nbsp;</p>
</div>
<p><img class="aligncenter wp-image-52729" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/p0884k7m.jpg" alt="" width="535" height="301" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/p0884k7m.jpg 1376w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/p0884k7m-300x169.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/p0884k7m-768x432.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/p0884k7m-1024x576.jpg 1024w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/p0884k7m-1080x608.jpg 1080w" sizes="(max-width: 535px) 100vw, 535px" /></p>
<p><img class="aligncenter wp-image-52728" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/nate-178-640x359.jpg" alt="" width="536" height="300" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/nate-178-640x359.jpg 640w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/nate-178-640x359-300x168.jpg 300w" sizes="(max-width: 536px) 100vw, 536px" /></p>
<p><img class="aligncenter wp-image-52726" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/japn.jpg" alt="" width="534" height="281" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/japn.jpg 1200w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/japn-300x158.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/japn-768x403.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/japn-1024x538.jpg 1024w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/japn-1080x567.jpg 1080w" sizes="(max-width: 534px) 100vw, 534px" /></p>
<p><img class="aligncenter wp-image-52742" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/yonaguni-1024x576.jpg" alt="" width="534" height="301" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/yonaguni-1024x576.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/yonaguni-1024x576-300x169.jpg 300w" sizes="(max-width: 534px) 100vw, 534px" /></p>
<div align="center">
<p>&nbsp;</p>
</div>
<div class='et_post_video'><iframe width="1080" height="608" src="https://www.youtube.com/embed/_ep9P6uX9BM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p class="paragraph"><strong>El templo sagrado del Titicaca – Bolivia</strong></p>
<p class="paragraph">Allí, en el lago de altura más elevado del planeta, donde se origina toda la cosmogonía y mitología incaica, entre la Isla del Sol y la Isla de la Luna, existe un templo que permaneció por siglos oculto a los ojos del hombre.</p>
<p class="paragraph">El hallazgo se produjo en el año 2000, cuando la expedición Atahualpa, encontró una muralla de 800 metros de largo, que los llevó hasta el sitio. De acuerdo a las medidas tomadas por los buzos, el templo sagrado mide 200 por 50 metros. Además, en los alrededores, también hallaron una terraza agrícola y un camino empedrado.</p>
<p>&#8220;Con una antigüedad de al menos 1.500 años, las ruinas subacuáticas son definitivamente pre-incas, y fueron atribuidas a la misteriosa gente de Tiahuanaco o Tiwanaku&#8221;, explicó entonces Lorenzo Epis, científico de la expedición. Las razones de su &#8220;hundimiento&#8221; no son claras.</p>
<p>&nbsp;</p>
<div class='et_post_video'><iframe width="1080" height="810" src="https://www.youtube.com/embed/5Df37zybleo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p class="paragraph"><strong>Dwarka – India</strong></p>
<p class="paragraph">Si bien existe en la actualidad una ciudad llamada Dwarka, en la India, hubo otra, con el mismo nombre con un importante significado religioso. Un extracto del texto sagrado de los Krishna, el Mahabharata, reza: &#8220;El mar, que había estado golpeando contra la orilla, de repente rompió el límite que se le impuso por la naturaleza. El mar se precipitó contra la ciudad. Corría por todas las calles de la hermosa ciudad. El mar cubrió en pocos segundos toda la ciudad… En cuestión de unos minutos todo había terminado. El mar se había vuelto ahora tan plácido como un lago. No había rastro de la hermosa ciudad que había sido el lugar predilecto de los Pandavas. Dwarka era sólo un nombre, solo un recuerdo&#8221;.</p>
<p class="paragraph">A 40 kilómetros de la costa de Guyarat, a principio de siglo, se realizó un hallazgo que sacó a Dwarka del lugar mitológico. También localizada en el golfo de Khambhat, en el mar Arábigo, el <a href="https://www.niot.res.in/niot1/index.php">Instituto Nacional de Tecnología Oceanográfica de la India</a> obtuvo sorprendentes imágenes de sonar que revelaron estructuras desconocidas y se recuperaron más de 2.000 artefactos hechos por el hombre, que se encontraban a 36,5 metros de profundidad. En enero de 2002, el sistema de datación de C14 reveló que eran de 8.500 a 9.500 años de edad. Entonces, ¿es el Mahabharata solo un relato religioso? Si los datos estuvieran correctos, se trataría de la cuidad más antiguas del subcontinente, por más de 5 mil años, pues la civilización Harappan data de hace unos 4 mil años.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-52721" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/dwaraka-2-1024x576.jpg" alt="" width="626" height="352" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/dwaraka-2-1024x576.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/dwaraka-2-1024x576-300x169.jpg 300w" sizes="(max-width: 626px) 100vw, 626px" /></p>
<p><img class="aligncenter wp-image-52722" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/dwarka2-1024x668.jpg" alt="" width="623" height="415" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/dwarka2-1024x668.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/dwarka2-1024x668-300x200.jpg 300w" sizes="(max-width: 623px) 100vw, 623px" /></p>
<p><img class="aligncenter wp-image-52723" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/1536227802_ville-engloutie-8.jpg" alt="" width="620" height="476" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/1536227802_ville-engloutie-8.jpg 600w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/1536227802_ville-engloutie-8-300x231.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p>&nbsp;</p>
<p class="paragraph"><strong>Mega, las pirámides del Caribe – Cuba</strong></p>
<p>A principios de siglo XXI, un equipo cubano-canadiense descubrió, mediante imágenes de sonar, extrañas formaciones en el extremo occidental de Cuba, a 650 metros de profundidad en el mar Caribe, entre la península cubana de Guanahacabibes y la región mexicana de Yucatán.</p>
<p class="paragraph">Las estructuras -a las que denominaron Mega- tienen formas de pirámides, calles y edificios y, según Paulina Zelitsky, líder de la excursión, tendrían alrededor de 6 mil años de antigüedad.</p>
<p class="paragraph">&#8220;Es realmente una estructura maravillosa que parece que hubiera sido verdaderamente un gran centro urbano. Sin embargo, sería totalmente irresponsable decir lo que fue antes de que tengamos evidencias&#8221;, comentó Zelitsky en una entrevista.</p>
<p class="paragraph">Las estructuras tienen claros signos de haber sido cortadas, talladas y pulidas, con el objetivo de hacerlas encajar y formar así estructuras mayores. Además, revelaron que algunas poseen extrañas inscripciones con reminiscencias a los jeroglíficos egipcios, aunque no se supo determinar a qué período o cultura pertenecen.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-52749" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/1bf12fdb2877e97eb51927c6d595baa1.jpg" alt="" width="600" height="451" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/1bf12fdb2877e97eb51927c6d595baa1.jpg 800w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/1bf12fdb2877e97eb51927c6d595baa1-300x225.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/1bf12fdb2877e97eb51927c6d595baa1-768x576.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/1bf12fdb2877e97eb51927c6d595baa1-510x382.jpg 510w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>&nbsp;</p>
<p><strong>Museo Subacuático de Arte (MUSA) &#8211; Cancún, México</strong></p>
<p>No es una ciudad pero es un espectáculo digno de verse. <a href="http://musamexico.org/">El MUSA</a>, es un espectacular museo ubicado en las costas de Cancún, que fue creado por el artista <a href="https://es.wikipedia.org/wiki/Jason_deCaires_Taylor">Jason deCaires Taylor</a>. Jason es un escultor británico, creador del primer parque de esculturas submarinas en Grenada y del primer museo submarino en el mundo,<sup id="cite_ref-2" class="reference separada"></sup>​ conocido por instalar esculturas estratégicamente en el fondo del mar que la naturaleza convierte en <a title="" href="https://es.wikipedia.org/wiki/Arrecife_de_coral">arrecifes de coral artificiales</a> integrando sus aptitudes como escultor, conservacionista, fotógrafo submarino <sup id="cite_ref-3" class="reference separada"></sup>e instructor de submarinismo.<sup id="cite_ref-autogenerated2007_4-0" class="reference separada"></sup> Su trabajo en Grenada ha sido elegido como una de las 25 Maravillas del Mundo por National Geographic. Este museo es considerado el más grande del mundo con 400 esculturas, donde su objetivo principal es reparar algunos de los arrecifes de coral dañados de la región y crear un nuevo hábitat artificial para las especies locales.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-52757" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/musa-1.jpg" alt="" width="641" height="427" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/musa-1.jpg 1366w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/musa-1-300x200.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/musa-1-768x512.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/musa-1-1024x683.jpg 1024w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/musa-1-1080x720.jpg 1080w" sizes="(max-width: 641px) 100vw, 641px" /></p>
<div class='et_post_video'><iframe width="1080" height="608" src="https://www.youtube.com/embed/Lhn19Uya6xU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_1 textos et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h6 style="text-align: center;">Fuentes: <a href="https://wsimag.com/es/arquitectura-y-diseno/63358-mundos-submarinos">Wall Street Journal Magazine</a>, <a href="https://www.pagina12.com.ar/317839-las-fotos-de-las-mejores-6-ciudades-sumergidas-del-mundo">Página 12</a>, <a href="https://www.spotmydive.com/es/top-10/top-7-de-las-ciudades-hundidas-los-tesoros-de-los-oceanos">Spotmydive,</a> <a href="https://www.franckgoddio.org/">Franck Goddio</a>, <a href="https://www.infobae.com/turismo/2017/01/27/antiguas-y-majestuosas-9-ciudades-bajo-el-agua-que-desafian-a-la-historia/">Infobae</a>, <a href="https://www.newscientist.com/article/mg20427361-400-atlit-yam-israel/">New Scientist</a>, <a href="https://whitelevy.fas.harvard.edu/excavations-submerged-neolithic-site-atlit-yam-carmel-coast-israel">Harvard University,</a> <a href="https://www.nauticalnewstoday.com/ciudades-hundidas-krishna-dwarka-en-el-golfo-de-cambay-india/">Nautical News Today</a>,</h6>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
				</div>
			</div> <!-- .et_pb_text --><div id="tags-nota" class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<ul><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/ciudades/" rel="tag">ciudades</a></span></li><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/civilizaciones/" rel="tag">civilizaciones</a></span></li><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/submarine/" rel="tag">Submarine</a></span></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><span class="ssb_inline-share_heading left">Compartí en las redes</span><div class="simplesocialbuttons simplesocial-round-btm-border simplesocialbuttons_inline simplesocialbuttons-align-left post-52708 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.xn--ministeriodediseo-uxb.com/actualidad/ciudades-bajo-el-agua-que-desafian-a-la-historia/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Ciudades+bajo+el+agua+que+desaf%C3%ADan+a+la+historia&url=https://www.xn--ministeriodediseo-uxb.com/actualidad/ciudades-bajo-el-agua-que-desafian-a-la-historia/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://api.whatsapp.com/send?text=https://www.xn--ministeriodediseo-uxb.com/actualidad/ciudades-bajo-el-agua-que-desafian-a-la-historia/"><span class="simplesocialtxt">WhatsApp</span></button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Ciudades+bajo+el+agua+que+desaf%C3%ADan+a+la+historia&body=https://www.xn--ministeriodediseo-uxb.com/actualidad/ciudades-bajo-el-agua-que-desafian-a-la-historia/"><span class="simplesocialtxt">Email</span></button>
<button rel="nofollow" class="simplesocial-pinterest-share" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);return false;" ><span class="simplesocialtxt">Pinterest</span></button>
<button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://www.xn--ministeriodediseo-uxb.com/actualidad/ciudades-bajo-el-agua-que-desafian-a-la-historia/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button>
</div>
<div class='yarpp-related'>
<h3>Te puede interesar:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.xn--ministeriodediseo-uxb.com/arquitectura/por-que-es-importante-el-reconocimiento-del-premio-pritzker-al-estudio-lacaton-vassal/' title='Por qué es importante el reconocimiento del Premio Pritzker al estudio Lacaton-Vassal'>
<img width="300" height="250" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/03/Anne-Lacaton-y-Jean-Philippe-Vassal-hoy-16-de-marzo-en-Montreuil-en-el-extrarradio-de-París.JOEL-SAGET-EL-PAÍS-300x250.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Por qué es importante el reconocimiento del Premio Pritzker al estudio Lacaton-Vassal</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.xn--ministeriodediseo-uxb.com/actualidad/hacia-el-desarrollo-de-ciudades-hipermixtas-experiencias-disruptivas-que-reconfiguran-el-espacio-publico/' title='Hacia el desarrollo de ciudades hipermixtas: experiencias disruptivas que reconfiguran el espacio público'>
<img width="300" height="250" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/01/1-min-300x250.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Hacia el desarrollo de ciudades hipermixtas: experiencias disruptivas que reconfiguran el espacio público</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.xn--ministeriodediseo-uxb.com/actualidad/como-los-banos-publicos-configuran-lugares-en-china/' title='Cómo los baños públicos configuran lugares en China'>
<img width="300" height="250" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2020/12/1-1-1-300x250.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Cómo los baños públicos configuran lugares en China</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.xn--ministeriodediseo-uxb.com/actualidad/redes-de-frio-urbano-una-propuesta-contra-el-cambio-climatico/' title='Redes de frío urbano, una propuesta contra el cambio climático'>
<img width="300" height="250" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2020/11/TECNOLOGIA-1-300x250.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Redes de frío urbano, una propuesta contra el cambio climático</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.xn--ministeriodediseo-uxb.com/actualidad/tencent-esta-construyendo-una-ciudad-del-futuro-del-tamano-de-monaco-en-shenzhen/' title='Tencent está construyendo una &#8216;ciudad del futuro&#8217; del tamaño de Mónaco en Shenzhen'>
<img width="300" height="250" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2020/09/1-8-300x250.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Tencent está construyendo una &#8216;ciudad del futuro&#8217; del tamaño de Mónaco en Shenzhen</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.xn--ministeriodediseo-uxb.com/actualidad/project-neptune-el-submarino-de-aston-martin/' title='Project Neptune, el submarino de Aston Martin'>
<img width="300" height="250" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2020/07/berkeley-bespoke-magazine-Neptune-Aston-Martin--300x250.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Project Neptune, el submarino de Aston Martin</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.xn--ministeriodediseo-uxb.com/actualidad/asi-seran-las-viviendas-en-diez-anos/' title='Así serán las viviendas en diez años'>
<img width="300" height="250" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2020/02/1581106180_194416_1581106689_noticia_normal_recorte1-300x250.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Así serán las viviendas en diez años</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.xn--ministeriodediseo-uxb.com/actualidad/15-lugares-que-explican-el-porque-del-exito-de-la-gestion-urbana-de-copenhague/' title='15 lugares que explican el porqué del éxito de la gestión urbana de Copenhague'>
<img width="300" height="146" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/07/20190618_181233-2.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/07/20190618_181233-2.jpg 1008w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/07/20190618_181233-2-300x146.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/07/20190618_181233-2-768x373.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" /><span class="yarpp-thumbnail-title">15 lugares que explican el porqué del éxito de la gestión urbana de Copenhague</span></a>
</div>
</div>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Enviar un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualidad/ciudades-bajo-el-agua-que-desafian-a-la-historia/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_658841201" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdMQYAUAAAAACRxBuafpr40OikulxxOobPa3J0P" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='52708' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</section>
					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="pruy_sidebar-2" class="widget et_pb_widget pruy_sidebar">			
			 <div class="et_pb_column et_pb_column_1_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et_pb_row_sticky" id="fixed-column">
				
				
			<div id="fixed" class="et_pb_module et_pb_post_title et_pb_post_title_0 et_pb_bg_layout_light  et_pb_text_align_left">
					
					
				<div class="et_pb_title_container">
					<h1 class="entry-title">Ciudades bajo el agua que desafían a la historia</h1><p class="et_pb_title_meta_container"><span class="published">03/03/2021</span> | <a href="http://www.xn--ministeriodediseo-uxb.com/ministerio2/actualidad" rel="category tag">Actualidad</a></p>
				</div>
					
			</div>
			<div id="tags-nota" class="et_pb_module et_pb_code et_pb_code_0">
					
				<div class="et_pb_code_inner">
					<ul><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/ciudades/" rel="tag">ciudades</a></span></li><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/civilizaciones/" rel="tag">civilizaciones</a></span></li><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/submarine/" rel="tag">Submarine</a></span></li></ul>				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
		</div>
			
			
			
			
			</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">

				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="nav_menu-3" class="widget fwidget et_pb_widget widget_nav_menu"><h4 class="title">Contenidos</h4><div class="menu-footer-contenidos-container"><ul id="menu-footer-contenidos" class="menu"><li id="menu-item-37235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37235"><a href="https://www.xn--ministeriodediseo-uxb.com/">Inicio</a></li>
<li id="menu-item-37237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37237"><a href="https://www.xn--ministeriodediseo-uxb.com/actualidad/">Actualidad</a></li>
<li id="menu-item-37236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37236"><a href="https://www.xn--ministeriodediseo-uxb.com/todas-las-ciudades/">Ciudades</a></li>
<li id="menu-item-37241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37241"><a href="https://www.xn--ministeriodediseo-uxb.com/portfolios/perfiles/">Perfiles</a></li>
<li id="menu-item-37240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37240"><a href="https://www.xn--ministeriodediseo-uxb.com/portfolios/obras/">Obras</a></li>
<li id="menu-item-37238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37238"><a href="https://www.xn--ministeriodediseo-uxb.com/productos/">Productos</a></li>
<li id="menu-item-37239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37239"><a href="https://www.xn--ministeriodediseo-uxb.com/podcasts-de-arquitectura-y-diseno/">Podcasts</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-5" class="widget fwidget et_pb_widget widget_nav_menu"><h4 class="title">Servicios</h4><div class="menu-footer-servicios-container"><ul id="menu-footer-servicios" class="menu"><li id="menu-item-37246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37246"><a href="/nuestros-servicios/#MDDpro">MDD Pro</a></li>
<li id="menu-item-37244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37244"><a href="/nuestros-servicios/#MDDcorp">MDD Corp</a></li>
<li id="menu-item-37247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37247"><a href="/nuestros-servicios/#MDDvisual">MDD Visual</a></li>
<li id="menu-item-37248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37248"><a href="/nuestros-servicios/#MDDmedia">MDD Media</a></li>
<li id="menu-item-37249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37249"><a href="/nuestros-servicios/#MDDdisruptive">MDD Disruptive</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-6" class="widget fwidget et_pb_widget widget_nav_menu"><h4 class="title">Operaciones / Alianzas</h4><div class="menu-footer-operaciones-alianzas-container"><ul id="menu-footer-operaciones-alianzas" class="menu"><li id="menu-item-37255" class="menu-pais menu-item menu-item-type-custom menu-item-object-custom menu-item-37255"><a target="_blank" href="#">Uruguay <img src="/ministerio2/wp-content/themes/ministerio18-child/images/flag-uy.png"/></a></li>
<li id="menu-item-37257" class="menu-pais menu-item menu-item-type-custom menu-item-object-custom menu-item-37257"><a target="_blank" href="#">Argentina <img src="/ministerio2/wp-content/themes/ministerio18-child/images/flag-ar.png"/></a></li>
<li id="menu-item-37256" class="menu-pais menu-item menu-item-type-custom menu-item-object-custom menu-item-37256"><a target="_blank" href="http://add.cl/aliados/">Chile <img src="/ministerio2/wp-content/themes/ministerio18-child/images/flag-cl.png"/></a></li>
<li id="menu-item-37254" class="menu-pais menu-item menu-item-type-custom menu-item-object-custom menu-item-37254"><a target="_blank" href="#">Paraguay <img src="/ministerio2/wp-content/themes/ministerio18-child/images/flag-py.png"/></a></li>
<li id="menu-item-37253" class="menu-pais menu-item menu-item-type-custom menu-item-object-custom menu-item-37253"><a target="_blank" href="http://radiomiamicolor.com/Radio/tendencias/">USA <img src="/ministerio2/wp-content/themes/ministerio18-child/images/flag-usa.png"/></a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="menu-full-footer" class="widget fwidget et_pb_widget widget_nav_menu"><h4 class="title">Acerca de nosotros</h4><div class="menu-footer-corporativo-container"><ul id="menu-footer-corporativo" class="menu"><li id="menu-item-37242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37242"><a href="https://www.xn--ministeriodediseo-uxb.com/acerca-de-nosotros/">Somos Ministerio</a></li>
<li id="menu-item-37261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37261"><a href="https://www.xn--ministeriodediseo-uxb.com/contacto/">Contacto</a></li>
</ul></div></div> <!-- end .fwidget --><div id="custom_html-4" class="widget_text widget fwidget et_pb_widget widget_custom_html"><h4 class="title">Prensa</h4><div class="textwidget custom-html-widget"><p style="font-size:12px;font-family: 'Moderat';">
	Ministerio en El Observador (uy)
</p><a href="https://www.elobservador.com.uy/blogs/ministerio-de-diseno" target="_blank"><img id="el-obser-menu"  src="/ministerio2/wp-content/uploads/2018/11/el-observador.png"/></a></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->
		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-footer" class="bottom-nav"><li id="menu-item-21499" class="menu-social menu-item menu-item-type-custom menu-item-object-custom menu-item-21499"><a target="_blank" href="https://www.facebook.com/Ministeriodediseno/"><span class="icon-facebook"></span></a></li>
<li id="menu-item-21500" class="menu-social menu-item menu-item-type-custom menu-item-object-custom menu-item-21500"><a target="_blank" href="https://www.instagram.com/ministeriodediseno/"><span class="icon-instagram"></span></a></li>
<li id="menu-item-21503" class="menu-social menu-item menu-item-type-custom menu-item-object-custom menu-item-21503"><a target="_blank" href="https://twitter.com/arqpallares"><span class="icon-twitter"></span></a></li>
<li id="menu-item-21501" class="menu-social menu-item menu-item-type-custom menu-item-object-custom menu-item-21501"><a target="_blank" href="https://www.youtube.com/channel/UCWlpsMcbvVqvrx-eW1F7D6g/playlists?shelf_id=0&#038;view=1&#038;sort=dd"><span class="icon-youtube"></span></a></li>
<li id="menu-item-21502" class="menu-social menu-item menu-item-type-custom menu-item-object-custom menu-item-21502"><a target="_blank" href="https://www.pinterest.com/archgpallares/"><span class="icon-pinterest"></span></a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<p>Copyrights © 2018 Ministerio de diseño. Todos los derechos reservados.</p>
				<div id="markenetics"><a target="_blank" alt="Markenetics | Un sitio web realizado con marketing y tecnología" title="Markenetics | Un sitio web realizado con marketing y tecnología" href="https://www.markenetics.com/"><img src="/ministerio2/wp-content/themes/ministerio18-child/images/markenetics-white.svg"/></a></div>
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.xn--ministeriodediseo-uxb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-includes/js/comment-reply.min.js?ver=4.9.17'></script>
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.xn--ministeriodediseo-uxb.com\/ministerio2\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.xn--ministeriodediseo-uxb.com\/ministerio2\/wp-content\/themes\/ministerio18\/images","builder_images_uri":"https:\/\/www.xn--ministeriodediseo-uxb.com\/ministerio2\/wp-content\/themes\/ministerio18\/includes\/builder\/images","et_frontend_nonce":"e36e8c90f5","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"32aa5463c3","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"52708","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/themes/ministerio18/js/custom.min.js?ver=4.9.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.xn--ministeriodediseo-uxb.com\/ministerio2\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.xn--ministeriodediseo-uxb.com\/ministerio2\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.xn--ministeriodediseo-uxb.com\/ministerio2\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.xn--ministeriodediseo-uxb.com\/ministerio2\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4728"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.18'></script>
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/themes/ministerio18/core/admin/js/common.js?ver=3.8'></script>
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-includes/js/wp-embed.min.js?ver=4.9.17'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdMQYAUAAAAACRxBuafpr40OikulxxOobPa3J0P","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/google-captcha/js/script.js?ver=1.38'></script>

</body>
</html>
