<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<link rel="pingback" href="https://www.xn--ministeriodediseo-uxb.com/ministerio2/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-19668856-37', 'auto');
 ga('send', 'pageview');
 ga('create', 'UA-1685159-45', 'auto', 'client_EO_min_de_dis');

 ga('client_EO_min_de_dis.send', 'pageview');

var listenerScrollGA = function() {
window.removeEventListener('scroll', listenerScrollGA); // solo trackea el evento una vez
ga('send','event','Ajuste de Tasa de Rebote','Scroll despues de 3 segundos');
}

setTimeout(function() {
window.addEventListener('scroll', listenerScrollGA);
}, 3000);


</script>

<!-- ROSALIA Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164281949-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-164281949-1');
</script>



	<script>var et_site_url='https://www.xn--ministeriodediseo-uxb.com/ministerio2';var et_post_id='57824';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Philips Hue permite ambientar los espacios de tu hogar para cada momento y actividad, añadiendo un toque de estilo y diseño - Ministerio de diseño</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.xn--ministeriodediseo-uxb.com/apps-tech/philips-hue-permite-ambientar-los-espacios-de-tu-hogar-para-cada-momento-y-actividad-anadiendo-un-toque-de-estilo-y-diseno/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Philips Hue permite ambientar los espacios de tu hogar para cada momento y actividad, añadiendo un toque de estilo y diseño - Ministerio de diseño" />
<meta property="og:description" content="Te puede interesar: Descubrí la iluminación inteligente para potenciar el entretenimiento en el hogar Philips Hue: iluminación inteligente y personalizada que transforma tu hogar y la forma en que te sientes Hogares 4.0: las nuevas luces inteligentes que revolucionan la iluminación Signify presenta Wiz, la iluminación inteligente conectada a wifi Lo mejor del Premio internacional &hellip;" />
<meta property="og:url" content="https://www.xn--ministeriodediseo-uxb.com/apps-tech/philips-hue-permite-ambientar-los-espacios-de-tu-hogar-para-cada-momento-y-actividad-anadiendo-un-toque-de-estilo-y-diseno/" />
<meta property="og:site_name" content="Ministerio de diseño" />
<meta property="article:publisher" content="https://www.facebook.com/Ministeriodediseno/" />
<meta property="article:tag" content="Hue" />
<meta property="article:tag" content="Lighting design" />
<meta property="article:tag" content="Philips" />
<meta property="article:tag" content="Portfolio producto" />
<meta property="article:tag" content="Signify" />
<meta property="article:section" content="Apps | Tech" />
<meta property="article:published_time" content="2021-12-23T07:04:14+00:00" />
<meta property="article:modified_time" content="2021-12-24T12:39:23+00:00" />
<meta property="og:updated_time" content="2021-12-24T12:39:23+00:00" />
<meta property="og:image" content="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/philips-hue-go.jpeg" />
<meta property="og:image:secure_url" content="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/philips-hue-go.jpeg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1125" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Te puede interesar: Descubrí la iluminación inteligente para potenciar el entretenimiento en el hogar Philips Hue: iluminación inteligente y personalizada que transforma tu hogar y la forma en que te sientes Hogares 4.0: las nuevas luces inteligentes que revolucionan la iluminación Signify presenta Wiz, la iluminación inteligente conectada a wifi Lo mejor del Premio internacional [&hellip;]" />
<meta name="twitter:title" content="Philips Hue permite ambientar los espacios de tu hogar para cada momento y actividad, añadiendo un toque de estilo y diseño - Ministerio de diseño" />
<meta name="twitter:site" content="@arqpallares" />
<meta name="twitter:image" content="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/philips-hue-go.jpeg" />
<meta name="twitter:creator" content="@arqpallares" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.xn--ministeriodediseo-uxb.com/","sameAs":["https://www.facebook.com/Ministeriodediseno/","https://www.instagram.com/ministeriodediseno/","https://www.youtube.com/channel/UCWlpsMcbvVqvrx-eW1F7D6g/playlists?shelf_id=0&view=1&sort=dd","https://www.pinterest.com/archgpallares/","https://twitter.com/arqpallares"],"@id":"https://www.xn--ministeriodediseo-uxb.com/#organization","name":"Ministerio de Dise\u00f1o","logo":"http://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2016/08/logo-e1476577767385.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ministerio de diseño &raquo; Feed" href="https://www.xn--ministeriodediseo-uxb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ministerio de diseño &raquo; Comments Feed" href="https://www.xn--ministeriodediseo-uxb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ministerio de diseño &raquo; Philips Hue permite ambientar los espacios de tu hogar para cada momento y actividad, añadiendo un toque de estilo y diseño Comments Feed" href="https://www.xn--ministeriodediseo-uxb.com/apps-tech/philips-hue-permite-ambientar-los-espacios-de-tu-hogar-para-cada-momento-y-actividad-anadiendo-un-toque-de-estilo-y-diseno/feed/" />
<meta property="fb:admins" content="Aob7tBbEfbcv6r1Ne5UvotX"/><meta property="og:title" content="Philips Hue permite ambientar los espacios de tu hogar para cada momento y actividad, añadiendo un toque de estilo y diseño"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.xn--ministeriodediseo-uxb.com/apps-tech/philips-hue-permite-ambientar-los-espacios-de-tu-hogar-para-cada-momento-y-actividad-anadiendo-un-toque-de-estilo-y-diseno/"/><meta property="og:site_name" content="Ministerio de Diseño"/><meta property="og:image" content="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/philips-hue-go-300x225.jpeg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.xn--ministeriodediseo-uxb.com\/ministerio2\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.19"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="ministerio18-child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.38' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=2.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/themes/ministerio18/style.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/themes/ministerio18-child/style.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='//www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='//www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Vollkorn%3Aregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.9.19#038;subset=cyrillic,greek,vietnamese,latin,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=300&#038;height=250&#038;ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-includes/css/dashicons.min.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.19' type='text/css' media='all' />
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=2.0.16'></script>
<link rel='https://api.w.org/' href='https://www.xn--ministeriodediseo-uxb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.xn--ministeriodediseo-uxb.com/ministerio2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.19" />
<link rel='shortlink' href='https://www.xn--ministeriodediseo-uxb.com/?p=57824' />
<link rel="alternate" type="application/json+oembed" href="https://www.xn--ministeriodediseo-uxb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xn--ministeriodediseo-uxb.com%2Fapps-tech%2Fphilips-hue-permite-ambientar-los-espacios-de-tu-hogar-para-cada-momento-y-actividad-anadiendo-un-toque-de-estilo-y-diseno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.xn--ministeriodediseo-uxb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xn--ministeriodediseo-uxb.com%2Fapps-tech%2Fphilips-hue-permite-ambientar-los-espacios-de-tu-hogar-para-cada-momento-y-actividad-anadiendo-un-toque-de-estilo-y-diseno%2F&#038;format=xml" />
 <style media="screen">

        .simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
      margin: ;
    }
         /*inline margin*/
    
  
  
      .simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-btm-border button{
      margin: ;
    }
  
  
  
          /*margin-digbar*/

  
  
  
  
 
   
   

</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <link rel="icon" href="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2017/06/cropped-3-3-1-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2017/06/cropped-3-3-1-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2017/06/cropped-3-3-1-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2017/06/cropped-3-3-1-300x300.jpg" />
<style id="et-core-unified-cached-inline-styles">#footer-widgets .footer-widget a,#footer-widgets .footer-widget li a,#footer-widgets .footer-widget li a:hover{color:#ffffff}.footer-widget{color:#ffffff}@media only screen and (min-width:1350px){.et_pb_row{padding:27px 0}.et_pb_section{padding:54px 0}.single.et_pb_pagebuilder_layout.et_full_width_page .et_post_meta_wrapper{padding-top:81px}.et_pb_section.et_pb_section_first{padding-top:inherit}.et_pb_fullwidth_section{padding:0}}body,input,textarea,select{font-family:'Vollkorn',Georgia,"Times New Roman",serif}</style>
	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '552391428543428');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=552391428543428&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body class="post-template-default single single-post postid-57824 single-format-standard wp-featherlight-captions et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_fullscreen et_header_style_left et_pb_pagebuilder_layout et_right_sidebar et_divi_theme et_minified_js et_minified_css">
	<div id="page-container">

	
					<div class="et_slide_in_menu_container">
							<span class="mobile_menu_bar et_toggle_fullscreen_menu"></span>
			
						
						
			<div class="et_pb_fullscreen_nav_container">
				
				<ul id="mobile_menu_slide" class="et_mobile_menu">

				<li id="menu-item-21472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21472"><a><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search here..' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly"  checked="checked"/>
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent" />
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages" />
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div></a></li>
<li id="menu-item-21193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21193"><a href="https://www.xn--ministeriodediseo-uxb.com/inicio/">Inicio</a></li>
<li id="menu-item-37214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37214"><a href="/actualidad/page/2/">Actualidad</a></li>
<li id="menu-item-21196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21196"><a href="https://www.xn--ministeriodediseo-uxb.com/todas-las-ciudades/">Ciudades</a></li>
<li id="menu-item-37216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37216"><a href="https://www.xn--ministeriodediseo-uxb.com/portfolios/perfiles/">Perfiles</a></li>
<li id="menu-item-37215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37215"><a href="https://www.xn--ministeriodediseo-uxb.com/portfolios/obras/">Obras</a></li>
<li id="menu-item-21199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21199"><a href="https://www.xn--ministeriodediseo-uxb.com/productos/">Productos</a></li>
<li id="menu-item-28609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28609"><a href="https://www.xn--ministeriodediseo-uxb.com/podcasts-de-arquitectura-y-diseno/">Podcasts</a></li>
<li id="menu-item-21946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21946"><a href="https://www.xn--ministeriodediseo-uxb.com/acerca-de-nosotros/">Acerca de nosotros</a></li>
<li id="menu-item-21947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21947"><a href="https://www.xn--ministeriodediseo-uxb.com/nuestros-servicios/">Servicios</a></li>
<li id="menu-item-21197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://www.xn--ministeriodediseo-uxb.com/contacto/">Contacto</a></li>

				</ul>
			</div>
		</div>
		
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">

            <a href="/" id="link-logo">
            	<div id="contenedor-logo">
                	<svg version="1.1" id="logo-ministerio" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
	 y="0px" viewBox="0 0 377.9 385.3" enable-background="new 0 0 377.9 385.3" xml:space="preserve">
<path id="isotipo" d="M25.9,170.6H6.1V6h19.8V170.6z M73.2,6H53.4v164.5h19.8V6z M176.6,6h-19.8v164.5h19.8V6z M266.9,61.9
	c-30.5,0-55.3,24.8-55.3,55.3c0,30.5,24.8,55.3,55.3,55.3c30.6,0,55.3-24.8,55.3-55.3C322.3,86.7,297.5,61.9,266.9,61.9z
	 M302.1,117.2c0,19.4-15.7,35.2-35.2,35.2c-19.4,0-35.2-15.7-35.2-35.2c0-19.4,15.7-35.1,35.2-35.1
	C286.4,82.1,302.1,97.8,302.1,117.2z M368.2,170.6L322,6h-21.1l46.2,164.5H368.2z M102.8,170.6L149,6h-21.1L81.7,170.6H102.8z"/>
<path id="logotipo" d="M67.1,304.4H56.7v-39.1H56l-12.5,39.1H30.6l-12.5-39.1h-0.6v39.1H7.1v-55.9h15.4l13.9,45.2h1.3l13.9-45.2
	h15.4V304.4z M75.2,253.3c0-3.8,3.1-6.8,6.9-6.8c3.7,0,6.7,3,6.7,6.8c0,3.6-3,6.7-6.7,6.7C78.3,260,75.2,256.9,75.2,253.3z
	 M87.1,304.4H76.9v-39.9h10.2V304.4z M136.1,282.8v21.6h-10.6v-19.2c0-1.4,1-11.4-6.7-11.8c-3.8-0.2-10.5,1.8-10.5,12.3v18.8H97.8
	v-39.9h9.5v4.9h1.4c1.7-2,5.4-5.3,12.1-5.3C131.1,264.1,136.1,271.8,136.1,282.8z M143.6,253.3c0-3.8,3.1-6.8,6.9-6.8
	c3.7,0,6.7,3,6.7,6.8c0,3.6-3,6.7-6.7,6.7C146.7,260,143.6,256.9,143.6,253.3z M155.5,304.4h-10.2v-39.9h10.2V304.4z M179.7,272.6
	c-3.4,0-4.8,1.7-4.8,3.3c0,2.7,3.6,3.5,6,4c7.1,1.5,14.3,3.7,14.3,12.1c0,8.2-6.8,12.8-15,12.8c-9.2,0-16.3-5.6-16.8-14h9.8
	c0.2,2.4,1.8,5.5,6.7,5.5c4.1,0,5-2.2,5-3.8c0-3-2.8-3.8-5.5-4.5c-4.7-1-14.8-2.9-14.8-12c0-7.8,7.5-11.8,15.2-11.8
	c8.9,0,14.8,5.4,15.3,12.1h-9.8C185,274.9,183.8,272.6,179.7,272.6z M230.1,301.4c0,0-3.4,3.3-9.5,3.3c-7.7,0-14.3-5.2-14.3-13.2
	V273h-8v-8.5h4c2.7,0,4.5-1.8,4.5-4.7v-7.3h9.7v12h10.1v8.5h-10.1v17.9c0,2.7,2.2,4.8,5.1,4.8c2.4,0,4.6-1.4,4.6-1.4L230.1,301.4z
	 M272.3,287.5h-29.1c1.2,6.1,6.1,8.3,10.5,8.3c5.4,0,7.7-3.4,7.7-3.4h10.1c-3,8-10.3,12.4-18.1,12.4c-10.8,0-20.2-8.2-20.2-20.7
	c0-12.4,9.3-20,19.9-20C263.2,264.1,273.5,271.2,272.3,287.5z M243.8,279.4h18c-1.2-4.7-4.5-6.6-8.5-6.6
	C248.9,272.8,245.4,275.3,243.8,279.4z M305.5,264.1v10.2c-0.8-0.2-2.2-0.3-3.5-0.3c-5.6,0-11.4,2.9-11.4,10.2v20.2h-10.6v-39.9h9.6
	v4.4h1.3c1.8-1.8,5.7-4.8,12.2-4.8H305.5z M311.4,253.3c0-3.8,3.1-6.8,6.9-6.8c3.7,0,6.7,3,6.7,6.8c0,3.6-3,6.7-6.7,6.7
	C314.6,260,311.4,256.9,311.4,253.3z M323.4,304.4h-10.2v-39.9h10.2V304.4z M331.6,284.5c0-12.8,9.9-20.4,20.6-20.4
	c10.8,0,20.2,7.7,20.2,20.3c0,12.7-9.7,20.4-20.5,20.4C341,304.8,331.6,297,331.6,284.5z M362,284.4c0-6.2-3.7-11.1-9.7-11.1
	c-6.1,0-10.1,4.9-10.1,11.1c0,6.2,4.1,11.1,10.1,11.1C358.3,295.5,362,290.7,362,284.4z M44.3,322.2v56.7h-8.9V375h-1.2
	c-2.5,2.7-5.8,4.2-10.1,4.2c-10.1,0-18.6-8.3-18.6-20.3c0-12,8.5-20.3,18.6-20.3c4.1,0,7.7,1.4,10.3,4.3v-20.7H44.3z M34.4,358.9
	c0-6.6-3.6-10.5-8.8-10.5c-4.9,0-9.7,3.5-9.7,10.5c0,7,4.9,10.5,9.7,10.5C30.8,369.5,34.4,365.5,34.4,358.9z M91.3,361.9H62.1
	c1.2,6.1,6.1,8.3,10.5,8.3c5.4,0,7.7-3.4,7.7-3.4h10.1c-3,8-10.3,12.4-18.1,12.4c-10.8,0-20.2-8.2-20.2-20.7c0-12.4,9.3-20,19.9-20
	C82.2,338.6,92.5,345.7,91.3,361.9z M62.8,353.9h18c-1.2-4.7-4.5-6.6-8.5-6.6C67.9,347.3,64.4,349.7,62.8,353.9z M158,322.2v56.7
	H149V375h-1.2c-2.5,2.7-5.8,4.2-10.1,4.2c-10.1,0-18.6-8.3-18.6-20.3c0-12,8.5-20.3,18.6-20.3c4.1,0,7.7,1.4,10.3,4.3v-20.7H158z
	 M148,358.9c0-6.6-3.6-10.5-8.8-10.5c-4.9,0-9.7,3.5-9.7,10.5c0,7,4.9,10.5,9.7,10.5C144.4,369.5,148,365.5,148,358.9z M166.4,327.8
	c0-3.8,3.1-6.8,6.9-6.8c3.7,0,6.7,3,6.7,6.8c0,3.6-3,6.7-6.7,6.7C169.5,334.5,166.4,331.4,166.4,327.8z M178.4,378.9h-10.2V339h10.2
	V378.9z M202.6,347c-3.4,0-4.8,1.7-4.8,3.4c0,2.7,3.6,3.5,6,4c7.1,1.5,14.3,3.7,14.3,12.1c0,8.2-6.8,12.8-15,12.8
	c-9.2,0-16.3-5.6-16.8-14h9.8c0.2,2.4,1.8,5.5,6.7,5.5c4.1,0,5-2.2,5-3.8c0-2.9-2.8-3.8-5.5-4.5c-4.7-1-14.8-3-14.8-12
	c0-7.8,7.5-11.8,15.2-11.8c8.9,0,14.8,5.4,15.3,12.1h-9.8C207.9,349.3,206.6,347,202.6,347z M263,361.9h-29.1
	c1.2,6.1,6.1,8.3,10.5,8.3c5.4,0,7.7-3.4,7.7-3.4h10.1c-3,8-10.3,12.4-18.1,12.4c-10.8,0-20.2-8.2-20.2-20.7c0-12.4,9.3-20,19.9-20
	C253.9,338.6,264.3,345.7,263,361.9z M234.5,353.9h18c-1.2-4.7-4.5-6.6-8.5-6.6C239.6,347.3,236.1,349.7,234.5,353.9z M308.9,357.2
	v21.6h-10.6v-19.2c0-1.4,1-11.4-6.7-11.8c-3.8-0.2-10.5,1.8-10.5,12.3v18.8h-10.5V339h9.5v4.9h1.4c1.7-2,5.4-5.3,12.1-5.3
	C303.9,338.6,308.9,346.2,308.9,357.2z M280.4,335.1l-5.5-3.5c0,0,3.4-8.9,11.1-7.6c3.9,0.7,6.4,3.7,8.9,3.8
	c2.8,0.2,4.5-3.3,4.5-3.3l5.5,3.7c0,0-3.4,8.9-11.2,7.4c-4-0.7-6.4-3.7-8.9-3.8C281.8,331.6,280.4,335.1,280.4,335.1z M316.6,359
	c0-12.8,9.9-20.4,20.6-20.4c10.8,0,20.2,7.7,20.2,20.3c0,12.7-9.7,20.4-20.5,20.4C326,379.3,316.6,371.5,316.6,359z M346.9,358.9
	c0-6.2-3.7-11.1-9.7-11.1c-6.1,0-10.1,4.9-10.1,11.1c0,6.2,4.1,11.1,10.1,11.1C343.3,370,346.9,365.1,346.9,358.9z"/>
</svg>

                </div>
            </a>

            <div id="contacto-header">
            	<!--<div id="suscripcion">
                	<p>Suscribite a todas las novedades</p>
                    <input type="email" placeholder="eMail"/>
                    <input type="submit" value="Suscribirse"/>
                </div>-->
                <div id="suscripcion">
<form action="https://xn--ministeriodediseo-uxb.us15.list-manage.com/subscribe/post?u=e1ab9a300ec078397948208fd&amp;id=46c1a254da" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">

	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="eMail">

	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e1ab9a300ec078397948208fd_46c1a254da" tabindex="-1" value=""></div>
    <input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button">
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='text';fnames[4]='MMERGE4';ftypes[4]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->

                <div id="social-header">
                	<a href="https://www.facebook.com/Ministeriodediseno/" target="_blank"><span class="icon-facebook"></span></a><a href="https://www.instagram.com/ministeriodediseno/" target="_blank"><span class="icon-instagram"></span></a>
                    <a href="https://twitter.com/arqpallares" target="_blank"><span class="icon-twitter"></span></a>
                    <a href="https://www.youtube.com/channel/UCWlpsMcbvVqvrx-eW1F7D6g/playlists?shelf_id=0&view=1&sort=dd" target="_blank"><span class="icon-youtube"></span></a>
                    <a href="https://www.pinterest.com/archgpallares/" target="_blank"><span class="icon-pinterest"></span></a>


                </div>
            </div>

				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
					
					
											<span class="mobile_menu_bar et_pb_header_toggle et_toggle_fullscreen_menu"></span>
					
					
									</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.xn--ministeriodediseo-uxb.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
	    <div id="cabezal-post">

    <!-- aca comienza el encabezado -->
   	  <div class="et_pb_section et_pb_section_0 super-fixed et_pb_fullwidth_section et_section_regular">

    
	    <div id="content-cabezal-noticia" class="et_pb_module et_pb_fullwidth_post_title_0 et_pb_post_title  et_pb_text_align_left et_pb_bg_layout_dark et_pb_featured_bg" style="background-image:url(https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/philips-hue-go.jpeg);">

				<div class="et_pb_title_container">
					<h1 class="entry-title">Philips Hue permite ambientar los espacios de tu hogar para cada momento y actividad, añadiendo un toque de estilo y diseño</h1>
                    <p class="et_pb_title_meta_container"><span class="published">23/12/2021</span> | <a href="http://www.xn--ministeriodediseo-uxb.com/ministerio2/apps-tech" rel="category tag">Apps | Tech</a></p>
				</div>

		</div>

        <div id="ver-contenido" class="et_pb_module et_pb_fullwidth_code et_pb_fullwidth_code_0 bounce">


				<div class="et_pb_code_inner">
					<a href="#contenido"><span class="icon-arrow-down-circle"></span></a>
				</div>
		</div> <!-- .et_pb_fullwidth_code -->
      </div>
     </div>
    <!-- termina encabezado -->

	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-57824" class="et_pb_post post-57824 post type-post status-publish format-standard has-post-thumbnail hentry category-apps-tech category-iluminacion category-interiorismo category-productos tag-hue tag-lighting-design tag-philips tag-portfolio-producto tag-signify">
											<div class="et_post_meta_wrapper">
							<!--<h1 class="entry-title">Philips Hue permite ambientar los espacios de tu hogar para cada momento y actividad, añadiendo un toque de estilo y diseño</h1>-->

						
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div class="et_pb_section et_pb_section_0 super-fixed et_pb_fullwidth_section et_section_regular">
				
				
				
				
					<div id="content-cabezal-noticia" class="et_pb_module et_pb_fullwidth_post_title_0 et_pb_post_title  et_pb_text_align_left et_pb_bg_layout_dark et_pb_featured_bg">
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Philips Hue permite ambientar los espacios de tu hogar para cada momento y actividad, añadiendo un toque de estilo y diseño</h1><p class="et_pb_title_meta_container"><span class="published">23/12/21</span> | <a href="https://www.xn--ministeriodediseo-uxb.com/apps-tech/" rel="category tag">Apps | Tech</a>, <a href="https://www.xn--ministeriodediseo-uxb.com/iluminacion/" rel="category tag">Iluminación</a>, <a href="https://www.xn--ministeriodediseo-uxb.com/interiorismo/" rel="category tag">Interiorismo</a>, <a href="https://www.xn--ministeriodediseo-uxb.com/productos/" rel="category tag">Productos</a></p>
				</div>
				
			</div><div id="ver-contenido" class="et_pb_module et_pb_fullwidth_code et_pb_fullwidth_code_0 bounce">
				
				
				<div class="et_pb_code_inner">
					<a href="#contenido"><span class="icon-arrow-down-circle"></span></a>
				</div>
			</div> <!-- .et_pb_fullwidth_code -->
				
				
			</div> <!-- .et_pb_section --><div id="contenido" class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough" id="fixed-column">
				
				
				<div id="fixed" class="et_pb_module et_pb_post_title et_pb_post_title_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Philips Hue permite ambientar los espacios de tu hogar para cada momento y actividad, añadiendo un toque de estilo y diseño</h1><p class="et_pb_title_meta_container"><span class="published">23/12/21</span> | <a href="https://www.xn--ministeriodediseo-uxb.com/apps-tech/" rel="category tag">Apps | Tech</a>, <a href="https://www.xn--ministeriodediseo-uxb.com/iluminacion/" rel="category tag">Iluminación</a>, <a href="https://www.xn--ministeriodediseo-uxb.com/interiorismo/" rel="category tag">Interiorismo</a>, <a href="https://www.xn--ministeriodediseo-uxb.com/productos/" rel="category tag">Productos</a></p>
				</div>
				
			</div><div id="tags-nota" class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<ul><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/hue/" rel="tag">Hue</a></span></li><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/lighting-design/" rel="tag">Lighting design</a></span></li><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/philips/" rel="tag">Philips</a></span></li><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/portfolio-producto/" rel="tag">Portfolio producto</a></span></li><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/signify/" rel="tag">Signify</a></span></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_3_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child" id="no-fixed-column">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 textos et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p>&nbsp;</p>
<p>Las posibilidades que hoy en día ofrece la iluminación inteligente son múltiples y sofisticadas. Puede lograrse la cantidad perfecta de luz  en el momento indicado, regulando la intensidad, el brillo y los colores que mejor se adapten a nuestras necesidades en cada situación y escenario, fundamental no solo para el uso en el tiempo libre de ver películas o juegos sino también para interacción social o laboral.</p>
<p>A nivel doméstico, los hogares tradicionales se están convirtiendo en casas inteligentes. Todos estamos ya familiarizados con el término smarthome y dentro de ese concepto los dispositivos de iluminación están entre los más utilizados, siendo Philips Hue una de las marcas líderes en ese sector y que ahora se centra en ofrecer un amplio abanico de ideas para mejorar la iluminación de la casa en distintas funciones.</p>
<p style="text-align: left;"><a href="https://www.lighting.philips.com.ar/consumer/about-hue">Philips Hue</a> es un sistema de iluminación inteligente para todos los hogares, que permite crear momentos especiales y automatizar las luces de tu hogar de manera muy fácil.</p>
<p>El paquete inicial de HUE incluye tres lámparas que se reemplazan por las lámparas existentes del hogar sin cambiar ninguna instalación y un puente que se conecta a través del router de la red inalámbrica de Internet de la casa. El usuario, luego, debe descargar la aplicación a su dispositivo móvil para inmediatamente comenzar a experimentar el poder la luz de una forma revolucionaria.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-57827" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/1-84.jpg" alt="" width="381" height="368" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/1-84.jpg 1500w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/1-84-300x290.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/1-84-768x742.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/1-84-1024x990.jpg 1024w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/1-84-1080x1044.jpg 1080w" sizes="(max-width: 381px) 100vw, 381px" /></p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-57847" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/yyyyh.jpg" alt="" width="791" height="395" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/yyyyh.jpg 1277w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/yyyyh-300x150.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/yyyyh-768x384.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/yyyyh-1024x512.jpg 1024w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/yyyyh-1080x540.jpg 1080w" sizes="(max-width: 791px) 100vw, 791px" /><img class="aligncenter wp-image-57839" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/jjj.jpg" alt="" width="754" height="396" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/jjj.jpg 1180w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/jjj-300x158.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/jjj-768x404.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/jjj-1024x538.jpg 1024w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/jjj-1080x567.jpg 1080w" sizes="(max-width: 754px) 100vw, 754px" /></p>
<p><img class="aligncenter wp-image-57846" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/yyyy.jpg" alt="" width="776" height="446" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/yyyy.jpg 1229w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/yyyy-300x172.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/yyyy-768x441.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/yyyy-1024x588.jpg 1024w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/yyyy-1080x620.jpg 1080w" sizes="(max-width: 776px) 100vw, 776px" /></p>
<p>&nbsp;</p>
<p style="text-align: center;">Con Philips Hue White and Color Ambiance se puede hacer de la iluminación una experiencia extraordinaria.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-57829" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/3-1.jpg" alt="" width="437" height="374" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/3-1.jpg 544w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/3-1-300x257.jpg 300w" sizes="(max-width: 437px) 100vw, 437px" /></p>
<p><img class="aligncenter wp-image-57826" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/1-1.jpg" alt="" width="434" height="369" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/1-1.jpg 540w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/1-1-300x256.jpg 300w" sizes="(max-width: 434px) 100vw, 434px" /></p>
<p><img class="aligncenter wp-image-57828" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/2-1.jpg" alt="" width="424" height="364" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/2-1.jpg 541w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/2-1-300x258.jpg 300w" sizes="(max-width: 424px) 100vw, 424px" /></p>
<p><img class="aligncenter wp-image-57830" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/4-1.jpg" alt="" width="420" height="359" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/4-1.jpg 542w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/4-1-300x256.jpg 300w" sizes="(max-width: 420px) 100vw, 420px" /></p>
<p>&nbsp;</p>
<p>Desde la palma de tu mano, a través del celular, con HUE no necesitás instalar complejos sistemas que requieran cables o el recambio de toda la iluminación. A través de una aplicación que se descarga desde cualquier dispositivo móvil, cada usuario puede regular la intensidad, controlar el encendido y apagado de manera remota y jugar con los más de 16 millones de colores para adaptar su hogar de acuerdo con cada necesidad.</p>
<p>Con la aplicación Philips Hue se pueden recrear distintos ambientes y disfrutar de iluminación inteligente en las tareas cotidianas. Las lámparas se pueden ajustar para que aumenten de brillo a la mañana para simular la salida del sol, o predeterminar para la noche una tonalidad blanco cálido relajante, y así ayudar a preparar el cuerpo para un sueño placentero. Así, se puede experimentar el poder de la luz en su máximo potencial.</p>
<p>&nbsp;</p>
<div class='et_post_video'><iframe width="1080" height="608" src="https://www.youtube.com/embed/smMMwW2egfk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>&nbsp;</p>
<p>_ Sincronizá tus Hue con la App Hue Sync para tener una experiencia de juego nunca antes vista. Con Philips Hue se pueden sincronizar las luces con videos, música y juegos para crear experiencias envolventes. Así, se puede llevar la experiencia de gaming al siguiente nivel, enriquecerla y potenciarla.</p>
<p>_ Con la aplicación Philips Hue se pueden recrear distintos ambientes y disfrutar de iluminación inteligente en las tareas cotidianas. Las lámparas se pueden ajustar para que aumenten de brillo a la mañana para simular la salida del sol, o predeterminar para la noche una tonalidad blanco cálido relajante, y así ayudar a preparar el cuerpo para un sueño placentero. Así, se puede experimentar el poder de la luz en su máximo potencial.</p>
<p>_ Con Hue descubrí una nueva dimensión de inmersión llevando los entornos y los efectos de juego a tu habitación. Desde efectos de cámara lenta a medida de los entornos de juego hasta destellos rápidos durante secuencias llenas de acción, Philips Hue te sumerge a fondo en el juego.</p>
<p>&nbsp;</p>
<div class='et_post_video'><iframe width="1080" height="608" src="https://www.youtube.com/embed/KNil9gVRQqo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>&nbsp;</p>
<p>El amplio portafolio Philips Hue permite que cada usuario pueda encontrar la solución más adecuada a sus necesidades, está el <strong>Starter </strong><strong>Kit</strong> que te permite iniciarte en el sistema con un set de 3 lámparas y el bridge, o las <strong>Tiras flexibles LED Hue, </strong>ideales para decorar u obtener iluminación indirecta, la luminaria <strong>Philips Hue GO que es </strong>inalámbrica y portátil para llevar la luz donde desees, las barras de luz <strong>Hue Play</strong> para vivir momentos de entretenimiento y experiencias inmersivas, y mucho más. ¡Las posibilidades son infinitas junto a Philips Hue!</p>
<p><strong>Hue Go </strong>es la nueva luminaria <strong>inalámbrica</strong> totalmente portátil, con todas las funciones de conectividad inteligentes de Philips Hue, que logra experimentar la luz deseada, en cualquier lugar y momento.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-57855" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/51YPnyA1tJS._AC_SL1000_.jpg" alt="" width="494" height="494" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/51YPnyA1tJS._AC_SL1000_.jpg 1000w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/51YPnyA1tJS._AC_SL1000_-150x150.jpg 150w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/51YPnyA1tJS._AC_SL1000_-300x300.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/51YPnyA1tJS._AC_SL1000_-768x768.jpg 768w" sizes="(max-width: 494px) 100vw, 494px" /></p>
<p><img class="aligncenter wp-image-57856" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/71ThrInT6AL._AC_SL1500_.jpg" alt="" width="400" height="365" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/71ThrInT6AL._AC_SL1500_.jpg 1500w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/71ThrInT6AL._AC_SL1500_-300x273.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/71ThrInT6AL._AC_SL1500_-768x699.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/71ThrInT6AL._AC_SL1500_-1024x933.jpg 1024w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/71ThrInT6AL._AC_SL1500_-1080x984.jpg 1080w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-57863" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/philips-hue-go.jpg" alt="" width="608" height="541" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/philips-hue-go.jpg 600w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/philips-hue-go-300x267.jpg 300w" sizes="(max-width: 608px) 100vw, 608px" /></p>
<p><img class="aligncenter wp-image-57864" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/philips-hue-go-rgbw-led-rechargeable-table-lamp-with-dimmer-12-h-7-cm-white-phi-7146060ph_0a.jpg" alt="" width="608" height="608" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/philips-hue-go-rgbw-led-rechargeable-table-lamp-with-dimmer-12-h-7-cm-white-phi-7146060ph_0a.jpg 568w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/philips-hue-go-rgbw-led-rechargeable-table-lamp-with-dimmer-12-h-7-cm-white-phi-7146060ph_0a-150x150.jpg 150w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/philips-hue-go-rgbw-led-rechargeable-table-lamp-with-dimmer-12-h-7-cm-white-phi-7146060ph_0a-300x300.jpg 300w" sizes="(max-width: 608px) 100vw, 608px" /></p>
<p><img class="aligncenter wp-image-57858" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/D_NQ_NP_955635-MLM43909187527_102020-O.jpg" alt="" width="611" height="611" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/D_NQ_NP_955635-MLM43909187527_102020-O.jpg 500w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/D_NQ_NP_955635-MLM43909187527_102020-O-150x150.jpg 150w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/D_NQ_NP_955635-MLM43909187527_102020-O-300x300.jpg 300w" sizes="(max-width: 611px) 100vw, 611px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>_ Philips Hue Go puede ser controlada a través de smartphones, tablets u otros dispositivos móviles, así como mediante asistentes de voz inteligentes como Google Home y Alexa con la aplicación Philips Hue <strong>Bluetooth</strong>.</p>
<p>_ Philips Hue Go se puede mover del jardín a la sala de estar y al dormitorio sin preocuparse por los cables y tiene una <strong>autonomía de hasta 3 hs</strong> una vez cargada.</p>
<p>_ Con el botón de control en el propio producto, es fácil cambiar la iluminación cuando el dispositivo inteligente no se encuentre a mano</p>
<p>_ A través de la aplicación Philips Hue, se puede seleccionar una luz blanca funcional para las tareas diarias y encontrar la configuración óptima para relajarse, leer, concentrarse y energizarse. Además, ofrece momentos envolventes que amplían la visualización de la televisión a toda la habitación y lleva los momentos de entretenimiento a otro nivel a través de una integración de aplicaciones de terceros.</p>
<p>_ Funciona a la perfección con todos los productos Philips Hue y Friends of Hue, y se integra fácilmente en una red existente.</p>
<p>_ Es muy simple configurar una nueva red para aquellos que lo necesiten, solo hay que asegurarse de que el Bridge esté conectado a la red inalámbrica, luego simplemente hay que descargar la aplicación Philips Hue en el dispositivo inteligente y conectar Philips Hue Go.</p>
<p>_ Hue GO posee tecnología Bluetooth por lo que es el regalo ideal para llevar una experiencia de iluminación inteligente a amigos y familiares, ya que puede controlarse desde la App con el celular sin necesidad de tener un Bridge Hue!</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-57854" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/9bb5bd_5681035519e941de98a1b94c3f5721cb_mv2.jpg" alt="" width="547" height="365" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/9bb5bd_5681035519e941de98a1b94c3f5721cb_mv2.jpg 1320w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/9bb5bd_5681035519e941de98a1b94c3f5721cb_mv2-300x200.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/9bb5bd_5681035519e941de98a1b94c3f5721cb_mv2-768x513.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/9bb5bd_5681035519e941de98a1b94c3f5721cb_mv2-1024x683.jpg 1024w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/9bb5bd_5681035519e941de98a1b94c3f5721cb_mv2-1080x721.jpg 1080w" sizes="(max-width: 547px) 100vw, 547px" /></p>
<p><img class="aligncenter wp-image-57857" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/2560_3000.jpg" alt="" width="554" height="370" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/2560_3000.jpg 1024w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/2560_3000-300x200.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/2560_3000-768x512.jpg 768w" sizes="(max-width: 554px) 100vw, 554px" /></p>
<p>&nbsp;</p>
<p><a href="https://www.lighting.philips.com.ar/consumer/about-hue"><strong>Philips Hue</strong></a> cuenta con una amplia variedad de productos, con los cuales es posible personalizar la iluminación de distintas formas, sea modificando los colores, tonos, intensidad y más, todo acorde a las preferencias del usuario, donde está la opción de elegir entre 16 millones de colores y/o 50.000 tonos de luz cálida y fría. Esto permite contar con infinitas posibilidades para ambientar con la iluminación los distintos espacios del hogar, permitiendo así la opción de experimentar y jugar con la luz para decorar y obtener grandes cambios según la iluminación que el usuario programe.</p>
<h6></h6>
<h6></h6>
<h6 style="text-align: center;">Philips Hue está disponible y puede encontrarse en tiendas especialistas de iluminación, retail y los principales ecommerce.</h6>
<h6 style="text-align: center;">Para obtener más información sobre Philips Hue, hacé click <a href="http://www.lighting.philips.com.ar/consumer/about-hue">aquí</a></h6>
<p>&nbsp;</p>
<p>&nbsp;</p>
				</div>
			</div> <!-- .et_pb_text --><div id="tags-nota" class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<ul><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/hue/" rel="tag">Hue</a></span></li><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/lighting-design/" rel="tag">Lighting design</a></span></li><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/philips/" rel="tag">Philips</a></span></li><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/portfolio-producto/" rel="tag">Portfolio producto</a></span></li><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/signify/" rel="tag">Signify</a></span></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><span class="ssb_inline-share_heading left">Compartí en las redes</span><div class="simplesocialbuttons simplesocial-round-btm-border simplesocialbuttons_inline simplesocialbuttons-align-left post-57824 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.xn--ministeriodediseo-uxb.com/apps-tech/philips-hue-permite-ambientar-los-espacios-de-tu-hogar-para-cada-momento-y-actividad-anadiendo-un-toque-de-estilo-y-diseno/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Philips+Hue+permite+ambientar+los+espacios+de+tu+hogar+para+cada+momento+y+actividad%2C+a%C3%B1adiendo+un+toque+de+estilo+y+dise%C3%B1o&url=https://www.xn--ministeriodediseo-uxb.com/apps-tech/philips-hue-permite-ambientar-los-espacios-de-tu-hogar-para-cada-momento-y-actividad-anadiendo-un-toque-de-estilo-y-diseno/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://api.whatsapp.com/send?text=https://www.xn--ministeriodediseo-uxb.com/apps-tech/philips-hue-permite-ambientar-los-espacios-de-tu-hogar-para-cada-momento-y-actividad-anadiendo-un-toque-de-estilo-y-diseno/"><span class="simplesocialtxt">WhatsApp</span></button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Philips+Hue+permite+ambientar+los+espacios+de+tu+hogar+para+cada+momento+y+actividad%2C+a%C3%B1adiendo+un+toque+de+estilo+y+dise%C3%B1o&body=https://www.xn--ministeriodediseo-uxb.com/apps-tech/philips-hue-permite-ambientar-los-espacios-de-tu-hogar-para-cada-momento-y-actividad-anadiendo-un-toque-de-estilo-y-diseno/"><span class="simplesocialtxt">Email</span></button>
<button rel="nofollow" class="simplesocial-pinterest-share" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);return false;" ><span class="simplesocialtxt">Pinterest</span></button>
<button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://www.xn--ministeriodediseo-uxb.com/apps-tech/philips-hue-permite-ambientar-los-espacios-de-tu-hogar-para-cada-momento-y-actividad-anadiendo-un-toque-de-estilo-y-diseno/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button>
</div>
<div class='yarpp-related'>
<h3>Te puede interesar:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.xn--ministeriodediseo-uxb.com/portfolio/descubri-la-iluminacion-inteligente-para-potenciar-del-entretenimiento-en-el-hogar/' title='Descubrí la iluminación inteligente para potenciar el entretenimiento en el hogar'>
<img width="300" height="250" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/240525348_4258794067535712_5315171660712159926_n-300x250.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Descubrí la iluminación inteligente para potenciar el entretenimiento en el hogar</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.xn--ministeriodediseo-uxb.com/iluminacion/philips-hue-iluminacion-inteligente-y-personalizada-que-transforma-tu-hogar-y-la-forma-en-que-te-sientes/' title='Philips Hue: iluminación inteligente y personalizada que transforma tu hogar y la forma en que te sientes'>
<img width="300" height="250" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/11/241003484_4258040670944385_4269397905054352966_n-300x250.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Philips Hue: iluminación inteligente y personalizada que transforma tu hogar y la forma en que te sientes</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.xn--ministeriodediseo-uxb.com/productos/hogares-4-0-las-nuevas-luces-inteligentes-que-revolucionan-la-iluminacion/' title='Hogares 4.0: las nuevas luces inteligentes que revolucionan la iluminación'>
<img width="300" height="250" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2020/11/Hue-POS_WAC_Happy-together_cropped-2-300x250.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Hogares 4.0: las nuevas luces inteligentes que revolucionan la iluminación</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.xn--ministeriodediseo-uxb.com/productos/signify-presenta-wiz-la-iluminacion-inteligente-conectada-a-wifi/' title='Signify presenta Wiz, la iluminación inteligente conectada a wifi'>
<img width="300" height="250" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2020/09/Frau-steuert-Kuechenlampe-per-App-2048x1152-83e86d6006729c24-300x250.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Signify presenta Wiz, la iluminación inteligente conectada a wifi</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.xn--ministeriodediseo-uxb.com/actualidad/lo-mejor-del-premio-internacional-lighting-design-awards-2019/' title='Lo mejor del Premio internacional Lighting Design Awards 2019'>
<img width="300" height="250" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2020/01/Shanghai-Sunac-Sales-Center-Shanghai-China3-1-300x250.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Lo mejor del Premio internacional Lighting Design Awards 2019</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.xn--ministeriodediseo-uxb.com/actualidad/un-concepto-de-todoterreno-futurista-donde-la-iluminacion-es-proporcionada-por-drones/' title='Un concepto de todoterreno futurista donde la iluminación es proporcionada por drones'>
<img width="300" height="208" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/09/1a-2.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/09/1a-2.jpg 1300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/09/1a-2-300x208.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/09/1a-2-768x532.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/09/1a-2-1024x709.jpg 1024w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/09/1a-2-1080x748.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /><span class="yarpp-thumbnail-title">Un concepto de todoterreno futurista donde la iluminación es proporcionada por drones</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.xn--ministeriodediseo-uxb.com/interiorismo/trilux-light-campus-un-edificio-inteligente-para-experimentar-las-tendencias-futuras-de-la-iluminacion/' title='Trilux Light Campus: un edificio inteligente para experimentar las tendencias futuras de la iluminación'>
<img width="300" height="190" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/08/GRAFT_Trilux_Headquarter-1.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/08/GRAFT_Trilux_Headquarter-1.jpg 1698w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/08/GRAFT_Trilux_Headquarter-1-300x190.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/08/GRAFT_Trilux_Headquarter-1-768x485.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/08/GRAFT_Trilux_Headquarter-1-1024x647.jpg 1024w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/08/GRAFT_Trilux_Headquarter-1-1080x682.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /><span class="yarpp-thumbnail-title">Trilux Light Campus: un edificio inteligente para experimentar las tendencias futuras de la iluminación</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.xn--ministeriodediseo-uxb.com/diseno/que-es-smart-lighting-y-como-puede-beneficiar-nuestra-calidad-de-vida/' title='¿Qué es &#8220;smart lighting&#8221; y cómo puede beneficiar nuestra calidad de vida?'>
<img width="300" height="200" src="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/07/3-17.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/07/3-17.jpg 1311w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/07/3-17-300x200.jpg 300w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/07/3-17-768x512.jpg 768w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/07/3-17-1024x683.jpg 1024w, https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2019/07/3-17-1080x720.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /><span class="yarpp-thumbnail-title">¿Qué es &#8220;smart lighting&#8221; y cómo puede beneficiar nuestra calidad de vida?</span></a>
</div>
</div>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Enviar un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/apps-tech/philips-hue-permite-ambientar-los-espacios-de-tu-hogar-para-cada-momento-y-actividad-anadiendo-un-toque-de-estilo-y-diseno/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_701306074" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdMQYAUAAAAACRxBuafpr40OikulxxOobPa3J0P" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='57824' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</section>
					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="pruy_sidebar-2" class="widget et_pb_widget pruy_sidebar">			
			 <div class="et_pb_column et_pb_column_1_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et_pb_row_sticky" id="fixed-column">
				
				
			<div id="fixed" class="et_pb_module et_pb_post_title et_pb_post_title_0 et_pb_bg_layout_light  et_pb_text_align_left">
					
					
				<div class="et_pb_title_container">
					<h1 class="entry-title">Philips Hue permite ambientar los espacios de tu hogar para cada momento y actividad, añadiendo un toque de estilo y diseño</h1><p class="et_pb_title_meta_container"><span class="published">23/12/2021</span> | <a href="http://www.xn--ministeriodediseo-uxb.com/ministerio2/apps-tech" rel="category tag">Apps | Tech</a></p>
				</div>
					
			</div>
			<div id="tags-nota" class="et_pb_module et_pb_code et_pb_code_0">
					
				<div class="et_pb_code_inner">
					<ul><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/hue/" rel="tag">Hue</a></span></li><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/lighting-design/" rel="tag">Lighting design</a></span></li><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/philips/" rel="tag">Philips</a></span></li><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/portfolio-producto/" rel="tag">Portfolio producto</a></span></li><li><span><a href="https://www.xn--ministeriodediseo-uxb.com/tag/signify/" rel="tag">Signify</a></span></li></ul>				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
		</div>
			
			
			
			
			</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">

				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="nav_menu-3" class="widget fwidget et_pb_widget widget_nav_menu"><h4 class="title">Contenidos</h4><div class="menu-footer-contenidos-container"><ul id="menu-footer-contenidos" class="menu"><li id="menu-item-37235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37235"><a href="https://www.xn--ministeriodediseo-uxb.com/">Inicio</a></li>
<li id="menu-item-37237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37237"><a href="https://www.xn--ministeriodediseo-uxb.com/actualidad/">Actualidad</a></li>
<li id="menu-item-37236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37236"><a href="https://www.xn--ministeriodediseo-uxb.com/todas-las-ciudades/">Ciudades</a></li>
<li id="menu-item-37241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37241"><a href="https://www.xn--ministeriodediseo-uxb.com/portfolios/perfiles/">Perfiles</a></li>
<li id="menu-item-37240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37240"><a href="https://www.xn--ministeriodediseo-uxb.com/portfolios/obras/">Obras</a></li>
<li id="menu-item-37238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37238"><a href="https://www.xn--ministeriodediseo-uxb.com/productos/">Productos</a></li>
<li id="menu-item-37239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37239"><a href="https://www.xn--ministeriodediseo-uxb.com/podcasts-de-arquitectura-y-diseno/">Podcasts</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-5" class="widget fwidget et_pb_widget widget_nav_menu"><h4 class="title">Servicios</h4><div class="menu-footer-servicios-container"><ul id="menu-footer-servicios" class="menu"><li id="menu-item-37246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37246"><a href="/nuestros-servicios/#MDDpro">MDD Pro</a></li>
<li id="menu-item-37244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37244"><a href="/nuestros-servicios/#MDDcorp">MDD Corp</a></li>
<li id="menu-item-37247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37247"><a href="/nuestros-servicios/#MDDvisual">MDD Visual</a></li>
<li id="menu-item-37248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37248"><a href="/nuestros-servicios/#MDDmedia">MDD Media</a></li>
<li id="menu-item-37249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37249"><a href="/nuestros-servicios/#MDDdisruptive">MDD Disruptive</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-6" class="widget fwidget et_pb_widget widget_nav_menu"><h4 class="title">Operaciones / Alianzas</h4><div class="menu-footer-operaciones-alianzas-container"><ul id="menu-footer-operaciones-alianzas" class="menu"><li id="menu-item-37255" class="menu-pais menu-item menu-item-type-custom menu-item-object-custom menu-item-37255"><a target="_blank" href="#">Uruguay <img src="/ministerio2/wp-content/themes/ministerio18-child/images/flag-uy.png"/></a></li>
<li id="menu-item-37257" class="menu-pais menu-item menu-item-type-custom menu-item-object-custom menu-item-37257"><a target="_blank" href="#">Argentina <img src="/ministerio2/wp-content/themes/ministerio18-child/images/flag-ar.png"/></a></li>
<li id="menu-item-37256" class="menu-pais menu-item menu-item-type-custom menu-item-object-custom menu-item-37256"><a target="_blank" href="http://add.cl/aliados/">Chile <img src="/ministerio2/wp-content/themes/ministerio18-child/images/flag-cl.png"/></a></li>
<li id="menu-item-37254" class="menu-pais menu-item menu-item-type-custom menu-item-object-custom menu-item-37254"><a target="_blank" href="#">Paraguay <img src="/ministerio2/wp-content/themes/ministerio18-child/images/flag-py.png"/></a></li>
<li id="menu-item-37253" class="menu-pais menu-item menu-item-type-custom menu-item-object-custom menu-item-37253"><a target="_blank" href="http://radiomiamicolor.com/Radio/tendencias/">USA <img src="/ministerio2/wp-content/themes/ministerio18-child/images/flag-usa.png"/></a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="menu-full-footer" class="widget fwidget et_pb_widget widget_nav_menu"><h4 class="title">Acerca de nosotros</h4><div class="menu-footer-corporativo-container"><ul id="menu-footer-corporativo" class="menu"><li id="menu-item-37242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37242"><a href="https://www.xn--ministeriodediseo-uxb.com/acerca-de-nosotros/">Somos Ministerio</a></li>
<li id="menu-item-37261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37261"><a href="https://www.xn--ministeriodediseo-uxb.com/contacto/">Contacto</a></li>
</ul></div></div> <!-- end .fwidget --><div id="custom_html-4" class="widget_text widget fwidget et_pb_widget widget_custom_html"><h4 class="title">Prensa</h4><div class="textwidget custom-html-widget"><p style="font-size:12px;font-family: 'Moderat';">
	Ministerio en El Observador (uy)
</p><a href="https://www.elobservador.com.uy/blogs/ministerio-de-diseno" target="_blank"><img id="el-obser-menu"  src="/ministerio2/wp-content/uploads/2018/11/el-observador.png"/></a></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->
		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-footer" class="bottom-nav"><li id="menu-item-21499" class="menu-social menu-item menu-item-type-custom menu-item-object-custom menu-item-21499"><a target="_blank" href="https://www.facebook.com/Ministeriodediseno/"><span class="icon-facebook"></span></a></li>
<li id="menu-item-21500" class="menu-social menu-item menu-item-type-custom menu-item-object-custom menu-item-21500"><a target="_blank" href="https://www.instagram.com/ministeriodediseno/"><span class="icon-instagram"></span></a></li>
<li id="menu-item-21503" class="menu-social menu-item menu-item-type-custom menu-item-object-custom menu-item-21503"><a target="_blank" href="https://twitter.com/arqpallares"><span class="icon-twitter"></span></a></li>
<li id="menu-item-21501" class="menu-social menu-item menu-item-type-custom menu-item-object-custom menu-item-21501"><a target="_blank" href="https://www.youtube.com/channel/UCWlpsMcbvVqvrx-eW1F7D6g/playlists?shelf_id=0&#038;view=1&#038;sort=dd"><span class="icon-youtube"></span></a></li>
<li id="menu-item-21502" class="menu-social menu-item menu-item-type-custom menu-item-object-custom menu-item-21502"><a target="_blank" href="https://www.pinterest.com/archgpallares/"><span class="icon-pinterest"></span></a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<p>Copyrights © 2018 Ministerio de diseño. Todos los derechos reservados.</p>
				<div id="markenetics"><a target="_blank" alt="Markenetics | Un sitio web realizado con marketing y tecnología" title="Markenetics | Un sitio web realizado con marketing y tecnología" href="https://www.markenetics.com/"><img src="/ministerio2/wp-content/themes/ministerio18-child/images/markenetics-white.svg"/></a></div>
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.xn--ministeriodediseo-uxb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-includes/js/comment-reply.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.xn--ministeriodediseo-uxb.com\/ministerio2\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.xn--ministeriodediseo-uxb.com\/ministerio2\/wp-content\/themes\/ministerio18\/images","builder_images_uri":"https:\/\/www.xn--ministeriodediseo-uxb.com\/ministerio2\/wp-content\/themes\/ministerio18\/includes\/builder\/images","et_frontend_nonce":"5b83aa3a17","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"0ce8713144","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"57824","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/themes/ministerio18/js/custom.min.js?ver=4.9.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.xn--ministeriodediseo-uxb.com\/ministerio2\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.xn--ministeriodediseo-uxb.com\/ministerio2\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.xn--ministeriodediseo-uxb.com\/ministerio2\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.xn--ministeriodediseo-uxb.com\/ministerio2\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4728"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.18'></script>
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/themes/ministerio18/core/admin/js/common.js?ver=3.8'></script>
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-includes/js/wp-embed.min.js?ver=4.9.19'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdMQYAUAAAAACRxBuafpr40OikulxxOobPa3J0P","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/plugins/google-captcha/js/script.js?ver=1.38'></script>
<style id="et-core-unified-cached-inline-styles-2">.et_pb_fullwidth_post_title_0,.et_pb_fullwidth_post_title_0.et_pb_featured_bg{background-image:url(https://www.xn--ministeriodediseo-uxb.com/ministerio2/wp-content/uploads/2021/12/philips-hue-go.jpeg)}@media only screen and (min-width:981px){.et_pb_code_1{display:none!important}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_post_title_0{display:none!important}.et_pb_code_0{display:none!important}}@media only screen and (max-width:767px){.et_pb_post_title_0{display:none!important}.et_pb_code_0{display:none!important}}</style>
</body>
</html>
